<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="TR-YkLp4WHYoHln9v_02kjzvZPWLnzGO-opekDS46tk" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/wp-content/uploads/2018/02/favicon.png" />
<!-- Pagsense -->
<script type="text/javascript">(function(w,s){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://cdn.pagesense.io/js/davidcruz/e1f1b0ba1cf84d93b503c4c441a1b47e.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(e,x);})(window,"script");</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1263365050490842');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1263365050490842&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg" />
		<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg" />
		
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61902547-1', 'auto');
  ga('send', 'pageview');

</script>







	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883188387034598",
          enable_page_level_ads: true
     });
</script>
	
	
<meta property="og:url" content="https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/" />
<meta property="og:title" content="PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país" />
<meta property="og:description" content="Elementos de la Policía Nacional Civil (PNC) procedieron este viernes a la captura de una mujer a quien le atribuyen de intentar trasladar ilegalmente a un menor de edad hacia otro país. De acuerdo al informe oficial la mujer fue identificada como Blanca Estela Pérez Corcios, de 34 años de edad, de quien fue detenida [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/">
<meta name="twitter:title" content="PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país">
<meta name="twitter:description" content="Elementos de la Policía Nacional Civil (PNC) procedieron este viernes a la captura de una mujer a quien le atribuyen de intentar trasladar ilegalmente a un menor de edad hacia otro país. De acuerdo al informe oficial la mujer fue identificada como Blanca Estela Pérez Corcios, de 34 años de edad, de quien fue detenida [&hellip;]">
<title>PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="Elementos de la Policía Nacional Civil (PNC) procedieron este viernes a la captura de una mujer a quien le atribuyen de intentar trasladar ilegalmente a un menor de edad hacia otro país. De acuerdo al informe oficial la mujer fue identificada como Blanca Estela Pérez Corcios, de 34 años de edad, de quien fue detenida &hellip;" />
<meta property="og:url" content="https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="capturas" />
<meta property="article:tag" content="PNC" />
<meta property="article:tag" content="principal1" />
<meta property="article:tag" content="sacra ilegalmente a menor de edad" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2020-01-17T21:31:26+00:00" />
<meta property="article:modified_time" content="2020-01-17T21:31:29+00:00" />
<meta property="og:updated_time" content="2020-01-17T21:31:29+00:00" />
<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg" />
<meta property="og:image:secure_url" content="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Elementos de la Policía Nacional Civil (PNC) procedieron este viernes a la captura de una mujer a quien le atribuyen de intentar trasladar ilegalmente a un menor de edad hacia otro país. De acuerdo al informe oficial la mujer fue identificada como Blanca Estela Pérez Corcios, de 34 años de edad, de quien fue detenida [&hellip;]" />
<meta name="twitter:title" content="PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","url":"https://cronio.sv/wp-content/uploads/2018/04/logo-portada.png","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#primaryimage","url":"https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg","width":680,"height":383},{"@type":"WebPage","@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#webpage","url":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/","inLanguage":"es","name":"PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del pa\u00eds - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"primaryImageOfPage":{"@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#primaryimage"},"datePublished":"2020-01-17T21:31:26+00:00","dateModified":"2020-01-17T21:31:29+00:00"},{"@type":"Article","@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#article","isPartOf":{"@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#webpage"},"author":{"@id":"https://cronio.sv/author/redaccion/#author"},"headline":"PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del pa\u00eds","datePublished":"2020-01-17T21:31:26+00:00","dateModified":"2020-01-17T21:31:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/#primaryimage"},"keywords":"capturas,PNC,principal1,sacra ilegalmente a menor de edad","articleSection":"Sucesos"},{"@type":["Person"],"@id":"https://cronio.sv/author/redaccion/#author","name":"Redaccion Cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","url":"https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=96&d=wavatar&r=g","caption":"Redaccion Cronio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; RSS de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='svc-font-awesome-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-hover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/hover.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cronio.sv/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://cronio.sv/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cronio.sv/wp-content/themes/zox-news/style.css?ver=5.0.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/reset.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cronio.sv/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/imagehover.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/justifiedGallery.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/magnific-popup.css?ver=5.0.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/isotope.pkgd.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/jquery.viewportchecker.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/doT.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/moment-with-locales.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php","laungage":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/social-stream.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/megnific.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.0.8'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://cronio.sv/?p=114207' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fsucesos%2Fpnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fsucesos%2Fpnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1600px; height:100%; max-height:408px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-post/../assets/css/loader.GIF");}
	</style>
    <!-- <meta name="NextGEN" version="3.2.4" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			.Contact-footer a{
	  color: #eee !important;
    font-size: 2.9rem !important;
    font-weight: 400 !important;
    line-height: 1 !important;
    text-transform: uppercase !important;

}

.g.g-8 {
    float: none !important;
}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-114207 single-format-standard">
	<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "2bRCo1IWhe105T", "domain": "cronio.sv" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->   
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cronio.sv/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			<div class="g g-4"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://cronio.sv"><img src="https://cronio.sv/wp-content/uploads/2018/04/TOP-BANNER-FULL-1600X408.jpg" /></a></div></div>						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CronioSV2/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/croniosv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/croniosv/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cronio.sv/"><img itemprop="logo" src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario Digital Cronio de El Salvador</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/encuentran-cadaver-semienterrado-de-una-joven-en-un-barranco-de-cinquera-cabanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encuentran cadáver semienterrado de una joven en un barranco de Cinquera, Cabañas</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/joven-en-estado-de-ebriedad-muere-al-caer-en-una-quebrada-cuando-iba-de-camino-hacia-su-casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/3-970x413-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/3-970x413-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/3-970x413-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven en estado de ebriedad muere al caer en una quebrada cuando iba de camino hacía su casa</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/anciana-perdida-es-auxiliada-por-autoridades-de-bomberos-y-pnc-en-el-departamento-de-la-union/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/1-129-970x421-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Anciana perdida es auxiliada por autoridades de Bomberos y PNC en el departamento de La Unión</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/corporacion-policial-rescata-a-una-persona-que-criminales-tenian-privada-de-libertad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/1-127-970x421-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/1-127-970x421-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/1-127-970x421-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corporación policial rescata a una persona que criminales tenían privada de libertad</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/judicial/abogada-bessy-rios-asegura-que-las-escuchas-telefonicas-fue-un-arma-de-espionaje-usado-por-douglas-melendez-para-extorsionar-a-los-diputados-y-ser-reelecto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/110817-douglas-melendez-1-768x405-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/110817-douglas-melendez-1-768x405-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/110817-douglas-melendez-1-768x405-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abogada Bessy Ríos asegura que las escuchas telefónicas fue un arma de espionaje usado por Douglas Meléndez para extorsionar a los diputados y ser reelecto</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/condenan-a-sujeto-que-se-aprovecho-de-una-menor-de-ocho-anos-la-nina-quedo-ingresada-debido-a-una-hemorragia-en-un-hospital-de-ahuachapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/Abuso_sexual_a_menores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/Abuso_sexual_a_menores-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/Abuso_sexual_a_menores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Condenan a sujeto que se aprovechó de una menor de ocho años: La niña quedó ingresada debido a una hemorragia en un hospital de Ahuachapán</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/condenan-a-policia-que-en-un-hecho-de-intolerancia-se-nego-a-pagar-pasaje-y-le-disparo-a-cobrador-de-bus-en-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/20180808_074543987_fdpt09082018mmruta01.jpg_525981578-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/20180808_074543987_fdpt09082018mmruta01.jpg_525981578-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/20180808_074543987_fdpt09082018mmruta01.jpg_525981578-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Condenan a policía que en un hecho de intolerancia se negó a pagar pasaje y le disparó a cobrador de bus, en Santa Ana</p></a></li><li><a href="https://cronio.sv/nacionales/eran-labores-de-trabajo-asignados-por-el-fiscal-general-declaro-raul-melara-sobre-los-viajes-que-el-ex-fiscal-luis-martinez-y-otros-jefes-fiscales-realizaron-en-aviones-privados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/Raul-melara-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/Raul-melara-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/Raul-melara-1000x600.jpg 1000w, https://cronio.sv/wp-content/uploads/2020/01/Raul-melara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Eran labores de trabajo asignados por el fiscal general” declaró Raúl Melara sobre los viajes que el ex fiscal Luis Martínez y otros jefes fiscales realizaron en aviones privados</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/condenan-a-sujeto-que-pretendia-salir-del-pais-con-una-hilera-cargada-de-cocaina-y-heroina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/condenassss-970x416-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/condenassss-970x416-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/condenassss-970x416-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Condenan a sujeto que pretendía salir del país con una hilera cargada de  cocaína y heroína</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/politica/cupula-del-fmln-respalda-a-expresidente-de-la-asamblea-legislativa-sigfrido-reyes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/cupula-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/cupula-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/cupula-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cúpula del FMLN respalda a expresidente de la Asamblea Legislativa, Sigfrido Reyes</p></a></li><li><a href="https://cronio.sv/politica/diputado-alberto-romero-termina-mofandose-de-compatriota-residente-en-ee-uu-enterate-por-que/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/ALBERTO-ROMERO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/ALBERTO-ROMERO-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/ALBERTO-ROMERO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diputado Alberto Romero termina mofándose de compatriota residente en EE.UU., entérate por qué</p></a></li><li><a href="https://cronio.sv/politica/fotos-exdiputada-cristina-lopez-queda-al-descubierto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/b542fc07-c6dd-407a-977e-bedea31438c0-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/b542fc07-c6dd-407a-977e-bedea31438c0-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/b542fc07-c6dd-407a-977e-bedea31438c0-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FOTOS: Exdiputada Cristina López queda al descubierto</p></a></li><li><a href="https://cronio.sv/politica/gobierno-presenta-a-asamblea-legislativa-propuesta-de-ley-de-voto-en-el-exterior/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/EOQh2yRXsAA5Z2M-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/EOQh2yRXsAA5Z2M-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/EOQh2yRXsAA5Z2M-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno presenta a Asamblea Legislativa propuesta de Ley de Voto en el Exterior</p></a></li><li><a href="https://cronio.sv/politica/diputados-del-pcn-tildan-de-irresponsable-a-cristina-lopez-y-hacen-un-llamado-urgente-a-la-csj-para-que-retome-el-tema-de-las-escuchas-telefonicas-segun-la-abogada-bessy-rios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-5-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diputados del PCN tildan de irresponsable a Cristina López y hacen un llamado urgente a la CSJ para que retome el tema de las escuchas telefónicas, según la abogada Bessy Ríos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/internacionales/presidente-de-guatemala-alejandro-giammattei-replica-el-plan-control-territorial-de-gobierno-de-nayib-bukele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente de Guatemala Alejandro Giammattei, replica el Plan Control Territorial de Gobierno de Nayib Bukele</p></a></li><li><a href="https://cronio.sv/internacionales/millonario-busca-a-su-companera-de-vida-para-llevarla-literalmente-a-la-luna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/15789451482878-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/15789451482878-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/15789451482878-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Millonario busca a su compañera de vida para llevarla literalmente a la luna</p></a></li><li><a href="https://cronio.sv/internacionales/ciudadanos-llaman-asesino-y-lanzan-huevos-y-objetos-a-expresidente-guatemalteco-jimmy-morales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-collage-38-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-collage-38-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/BeFunky-collage-38-300x181.jpg 300w, https://cronio.sv/wp-content/uploads/2020/01/BeFunky-collage-38-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciudadanos llaman &#8220;asesino&#8221; y lanzan huevos y objetos a expresidente guatemalteco Jimmy Morales</p></a></li><li><a href="https://cronio.sv/internacionales/arrestan-a-maestra-por-realizar-trio-sexual-con-un-alumno-y-otra-profesora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/Sin-título-71-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Arrestan a maestra por realizar trío sexual con un alumno y otra profesora</p></a></li><li><a href="https://cronio.sv/internacionales/probo-estimulante-sexual-para-toros-y-termino-con-su-organo-erecto-por-3-dias-y-con-una-cirugia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/p5-2-e1518576533941-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/p5-2-e1518576533941-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/p5-2-e1518576533941-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Probó estimulante sexual para toros y terminó con su órgano erecto por 3 días y con una cirugía</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/negocios/empresarial/centro-de-servicios-dono-celebra-la-gran-final-del-torneo-apertura-2019-con-los-mejores-precios-en-llantas-en-su-promocion-navidono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/8a2d8916-453a-49d2-876f-9478b2ff59a3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/8a2d8916-453a-49d2-876f-9478b2ff59a3-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/8a2d8916-453a-49d2-876f-9478b2ff59a3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Servicios Doño celebra la gran final del torneo Apertura 2019 con los mejores precios en llantas en su promoción NaviDoño</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/exposicion-comercial-de-china-en-el-salvador-inicia-el-20-de-diciembre-en-cifco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019121711420612148-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019121711420612148-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019121711420612148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exposición Comercial de China en El Salvador inicia el 20 de diciembre en CIFCO</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/centro-de-servicio-dono-lanza-fantastica-promocion-de-fin-semana-para-sus-clientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/75627422_2547743381960601_5177308085751906304_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/75627422_2547743381960601_5177308085751906304_n-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/75627422_2547743381960601_5177308085751906304_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Servicio Doño lanza fantástica promoción de fin semana para sus clientes</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/empresa-urbanica-y-unicef-firman-acuerdo-en-beneficio-de-la-ninez-salvadorena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/ELdo8doWkAA7QmC-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/ELdo8doWkAA7QmC-400x240.png 400w, https://cronio.sv/wp-content/uploads/2019/12/ELdo8doWkAA7QmC-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresa Urbánica y UNICEF firman acuerdo  en beneficio de la niñez salvadoreña</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/sears-presenta-su-nueva-linea-de-electrodomesticos-premium-io-mabe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/sears-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/sears-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/sears-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SEARS presenta su nueva línea de electrodomésticos premium “io mabe”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/opinet/un-epitafio-para-el-fmln/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un epitafio para el FMLN</p></a></li><li><a href="https://cronio.sv/opinet/2019-derroto-al-bipartidismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>2019 derrotó al bipartidismo</p></a></li><li><a href="https://cronio.sv/opinet/lectura-para-fin-de-ano-por-mi-gordisima-culpa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lectura para fin de año: Por Mi Gordísima Culpa</p></a></li><li><a href="https://cronio.sv/opinet/golfo-de-fonseca-alcaldes-irresponsables-y-un-tal-dr-stockmann/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Golfo de Fonseca, alcaldes irresponsables y un tal Dr.  Stockmann</p></a></li><li><a href="https://cronio.sv/opinet/la-protesta-ciudadana-es-por-el-aumento-de-impuestos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/10/15911138w-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/10/15911138w-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/10/15911138w-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La protesta ciudadana es por el aumento de impuestos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cronio.sv/nacionales/sucesos/pnc-captura-a-una-mujer-que-intentaba-sacar-ilegalmente-a-una-menor-de-edad-del-pais/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">PNC captura a una mujer que intentaba sacar ilegalmente a una menor de edad del país</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>PUBLICADO</p> <span class="mvp-post-date">Hace 32 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePUBLICADO" datetime="2020-01-17">17 enero, 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-17"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="680" height="383" src="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg 680w, https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" />																								<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2020/01/EOgYyw3XUAQXMp8.jpg">
												<meta itemprop="width" content="680">
												<meta itemprop="height" content="383">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Elementos de la Policía Nacional Civil (PNC) procedieron este viernes a la captura de una mujer a quien le atribuyen de intentar trasladar ilegalmente a un menor de edad hacia otro país.</p>



<p>De acuerdo al informe oficial la mujer fue identificada como Blanca Estela Pérez Corcios, de 34 años de edad, de quien fue detenida en términos de flagrancia en un control vehicular en el kilómetro 108  de la carrera Litoral, en Ahuachapán.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Asimismo, en <a href="https://twitter.com/hashtag/Ahuachap%C3%A1n?src=hash&amp;ref_src=twsrc%5Etfw">#Ahuachapán</a> detuvimos en flagrancia a Blanca Estela Pérez Corcios (34), por tráfico ilegal de personas. Intentaba trasladar a la menor hacia otro país, cuando se intervino en un control vehicular a la altura del kilómetro 108 de la ruta El Litoral. <a href="https://t.co/cniq1ZscNx">pic.twitter.com/cniq1ZscNx</a></p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>&mdash; PNC El Salvador (@PNCSV) <a href="https://twitter.com/PNCSV/status/1218250971157073921?ref_src=twsrc%5Etfw">January 17, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Las autoridades afirman que Estela Pérez será puesta en los próximos días a las órdenes de un centro judicial por el delito de tráfico ilegal de personas.</p>



<p>Además, en el mismo departamento la PNC arrestó a Hilario Sigüenza de 43 años de edad y Osmildo Anival Saldaña, de 23, ambos pertenecientes a grupos de pandillas que operaban en el municipio de San Luis Ataco.</p>



<p>Estas capturas correspondes a las tareas del Plan Control Territorial que el gobierno del Presidente de la República, Nayib Bukele, ejecuta a nivel nacional para llevar y garantizar la seguridad ciudadana.</p>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/EOgYyw3XUAQXMp8?format=jpg&amp;name=large" alt=""/></figure>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/EOgZGOhX4AAqnga?format=jpg&amp;name=small" alt=""/></figure>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/EOgZGPXXkAEtnSp?format=jpg&amp;name=small" alt=""/></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cronio.sv/tag/capturas/" rel="tag">capturas</a><a href="https://cronio.sv/tag/pnc/" rel="tag">PNC</a><a href="https://cronio.sv/tag/principal1/" rel="tag">principal1</a><a href="https://cronio.sv/tag/sacra-ilegalmente-a-menor-de-edad/" rel="tag">sacra ilegalmente a menor de edad</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cronio.sv/nacionales/sucesos/encuentran-cadaver-semienterrado-de-una-joven-en-un-barranco-de-cinquera-cabanas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Encuentran cadáver semienterrado de una joven en un barranco de Cinquera, Cabañas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png"/>
																	<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario Digital Cronio de El Salvador">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="https://www.facebook.com/RinconDelMarES/" target="_blank"><img src="/wp-content/uploads/2018/09/RincodelMAR-400x500px.jpg" ></a>

														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Puede Gustarte</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cronio.sv/internacionales/presidente-de-guatemala-alejandro-giammattei-replica-el-plan-control-territorial-de-gobierno-de-nayib-bukele/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/01/fotoefectos.com_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Presidente de Guatemala Alejandro Giammattei, replica el Plan Control Territorial de Gobierno de Nayib Bukele</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cronio.sv/nacionales/sucesos/encuentran-cadaver-semienterrado-de-una-joven-en-un-barranco-de-cinquera-cabanas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Encuentran cadáver semienterrado de una joven en un barranco de Cinquera, Cabañas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Encuentran cadáver semienterrado de una joven en un barranco de Cinquera, Cabañas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 46 min</span> <p>on</p> <span class="mvp-post-date">17 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="650" height="453" src="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297.jpg 650w, https://cronio.sv/wp-content/uploads/2020/01/69e39eba-bd3a-47bd-bfd5-5db04f320297-300x209.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Autoridades policiales fueron alertados sobre un lamentable hecho, se trataba del hallazgo de un cadáver de una mujer, en una zona de difícil acceso en el municipio de Cinquera, en el departamento de Cabañas; por lo que inmediatamente coordinaron con cuerpos de socorro y bomberos para realizar la recuperación del cuerpo.</p>



<p>Investigaciones de las autoridades detallaron que el cuerpo corresponde a una joven de 17 años de edad, de quien solo dijeron, respondía al nombre de Patricia G.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Según trascendió, la joven desapareció el lunes 13 de enero y ayer fue encontrado su cuerpo semienterrado en un barranco donde habría sido estrangulada.</p>



<p>Autoridades policiales desconocen el móvil de su asesinato pero no descartan que miembros de pandillas haya perpetrado este nuevo hecho violencia.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/82887412_1525962044246004_1610832513771503616_n.jpg?resize=540%2C960&amp;ssl=1" alt="" class="wp-image-139325"/></figure></div>



<figure class="wp-block-image"><img src="https://cronio.sv/wp-content/uploads/2020/01/cadaver-cinquera.jpg" alt="" class="wp-image-114204" srcset="https://cronio.sv/wp-content/uploads/2020/01/cadaver-cinquera.jpg 700w, https://cronio.sv/wp-content/uploads/2020/01/cadaver-cinquera-300x158.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/encuentran-cadaver-semienterrado-de-una-joven-en-un-barranco-de-cinquera-cabanas/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Joven en estado de ebriedad muere al caer en una quebrada cuando iba de camino hacía su casa</h1>
																									<span class="mvp-post-excerpt left"><p>Imagen de referencia </p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 4 horas</span> <p>on</p> <span class="mvp-post-date">17 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="970" height="413" src="https://cronio.sv/wp-content/uploads/2020/01/3-970x413.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/3-970x413.jpg 970w, https://cronio.sv/wp-content/uploads/2020/01/3-970x413-300x128.jpg 300w, https://cronio.sv/wp-content/uploads/2020/01/3-970x413-768x327.jpg 768w" sizes="(max-width: 970px) 100vw, 970px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Un joven perdió la vida cuando iba de camino hacía su casa, y cayó en una quebrada  ubicada en la colonia Guarumal, en el municipio de Santiago de María, Usulután.</p>



<p>Según informes, la víctima identificada como Cristian Geovany Muñoz Flores, de 19 años, estaba en estado de ebriedad.</p>



<p>La Policía Nacional Civil (PNC) detalló, que se presume que el hecho sucedió en la medianoche del martes, ya que a esa hora fueron alertados por vecinos del sector, sobre que escuchaban ruidos en la barranca.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Debido a la oscuridad y a lo escabroso de la zona, necesitaron del uso del equipo vertical para sacar el cuerpo sin vida.</p>



<p>Según una fuente policial, solicitaron el apoyo de Comandos de Salvamento para recuperar el cadáver.</p>



<p>Según la Policía, el joven era un bolito de la zona, y residía en la colonia Kuan Yin de la misma jurisdicción. Agregó que el cuerpo no tenía lesiones  hechas por criminales, por lo que se descartaba que fuera un hecho violento.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/joven-en-estado-de-ebriedad-muere-al-caer-en-una-quebrada-cuando-iba-de-camino-hacia-su-casa/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Anciana perdida es auxiliada por autoridades de Bomberos y PNC en el departamento de La Unión</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 10 horas</span> <p>on</p> <span class="mvp-post-date">17 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="750" height="325" src="https://cronio.sv/wp-content/uploads/2020/01/1-129-970x421.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/1-129-970x421.jpg 750w, https://cronio.sv/wp-content/uploads/2020/01/1-129-970x421-300x130.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El jueves por la tarde, elementos de Bomberos El Salvador auxiliaron a una anciana que se extravió mientras andaba en el departamento de La Unión.</p>



<p>Autoridades de bomberos indicaron que fue una ciudadana quien llevó a doña Concepción a la estación de La Unión, solicitando ayuda debido a que ella no sabía dónde se encontraba.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/EObpgjDWsAYKliV?format=jpg&amp;name=medium" alt=""/></figure>



<p>Bomberos manifestaron que al llegar a la estación, la resguardaron y tras hablar con ella lograron deducir que ella es residente del municipio de Pasaquina, en el departamento de La Unión.</p>



<p>Tras enterarse, la llevaron hacia una delegación de la Policía Nacional Civil (PNC) de ese municipio, quienes se encargaron de ubicar su vivienda y llevarla con sus seres queridos.</p>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/EObpg2DWoAIlJUa?format=jpg&amp;name=medium" alt=""/></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/anciana-perdida-es-auxiliada-por-autoridades-de-bomberos-y-pnc-en-el-departamento-de-la-union/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-2" class="mvp-side-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsOSwxLDYw" href="https://www.facebook.com/elsalvadortravel//" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2019/12/ataco-1.jpg" /></a></div></div></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="2944421836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo Más Leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://cronio.sv/nacionales/sucesos/fotos-motorista-en-estado-de-ebriedad-colisiona-contra-dos-postes-del-tendido-electrico-en-soyapango/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/EORhsb6XsAEgh3F-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/EORhsb6XsAEgh3F-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/EORhsb6XsAEgh3F-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/01/EORhsb6XsAEgh3F-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/EORhsb6XsAEgh3F-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/01/EORhsb6XsAEgh3F-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>FOTOS: Motorista en estado de ebriedad colisiona contra dos postes del tendido eléctrico, en Soyapango</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://cronio.sv/nacionales/sucesos/enfermera-salvadorena-fallece-en-hospital-de-estados-unidos-y-dona-tres-organos-de-su-cuerpo-fue-despedida-con-honores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/organos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/organos-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/organos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/01/organos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/organos-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/01/organos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Enfermera salvadoreña fallece en hospital de Estados Unidos y dona tres órganos de su cuerpo, fue despedida con honores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/03/logo-portada-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23462" class="Contac-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-23462"><a href="https://cronio.sv/contactanos/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Diario Digital Cronio</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap-hover-dropdown.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/imagesloaded.pkgd.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/owl.carousel.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/custom.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.8'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/scripts.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/retina.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/flexslider.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://cronio.sv/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "164ba2855a", post_id : 114207 } ); } ); /* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Dynamic page generated in 0.525 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-17 16:03:03 -->

<!-- super cache -->