<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="TR-YkLp4WHYoHln9v_02kjzvZPWLnzGO-opekDS46tk" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/wp-content/uploads/2018/02/favicon.png" />
<!-- Pagsense -->
<script type="text/javascript">(function(w,s){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://cdn.pagesense.io/js/davidcruz/e1f1b0ba1cf84d93b503c4c441a1b47e.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(e,x);})(window,"script");</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1263365050490842');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1263365050490842&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg" />
		<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg" />
		
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61902547-1', 'auto');
  ga('send', 'pageview');

</script>







	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883188387034598",
          enable_page_level_ads: true
     });
</script>
	
	
<meta property="og:url" content="https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/" />
<meta property="og:title" content="Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel" />
<meta property="og:description" content="Josué Jonathan Ascencio López, de 31 años y&nbsp;Carmen Yesenia Zacarías León de 30, son miembros de la Mara Salvatrucha, recogían el dinero de la extorsión a sus víctimas en el Zoológico Nacional y pagaban con eso una casa en la residencial Metrópolis San Gabriel.&nbsp; Según informes policiales y judiciales, Ascencio López es&nbsp;conocido como “Seco&#8221;, “Flaco” [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/">
<meta name="twitter:title" content="Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel">
<meta name="twitter:description" content="Josué Jonathan Ascencio López, de 31 años y&nbsp;Carmen Yesenia Zacarías León de 30, son miembros de la Mara Salvatrucha, recogían el dinero de la extorsión a sus víctimas en el Zoológico Nacional y pagaban con eso una casa en la residencial Metrópolis San Gabriel.&nbsp; Según informes policiales y judiciales, Ascencio López es&nbsp;conocido como “Seco&#8221;, “Flaco” [&hellip;]">
<title>Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="Josué Jonathan Ascencio López, de 31 años y&nbsp;Carmen Yesenia Zacarías León de 30, son miembros de la Mara Salvatrucha, recogían el dinero de la extorsión a sus víctimas en el Zoológico Nacional y pagaban con eso una casa en la residencial Metrópolis San Gabriel.&nbsp; Según informes policiales y judiciales, Ascencio López es&nbsp;conocido como “Seco&#8221;, “Flaco” &hellip;" />
<meta property="og:url" content="https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="capturas" />
<meta property="article:tag" content="Corredor" />
<meta property="article:tag" content="extorsión" />
<meta property="article:tag" content="mara salvatrucha" />
<meta property="article:tag" content="Palabrero" />
<meta property="article:tag" content="PNC" />
<meta property="article:tag" content="principal1" />
<meta property="article:tag" content="residencial Metrópolis San Gabriel" />
<meta property="article:tag" content="Zoológico Nacional" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2019-12-31T20:38:38+00:00" />
<meta property="article:modified_time" content="2019-12-31T20:38:39+00:00" />
<meta property="og:updated_time" content="2019-12-31T20:38:39+00:00" />
<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg" />
<meta property="og:image:secure_url" content="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Josué Jonathan Ascencio López, de 31 años y&nbsp;Carmen Yesenia Zacarías León de 30, son miembros de la Mara Salvatrucha, recogían el dinero de la extorsión a sus víctimas en el Zoológico Nacional y pagaban con eso una casa en la residencial Metrópolis San Gabriel.&nbsp; Según informes policiales y judiciales, Ascencio López es&nbsp;conocido como “Seco&#8221;, “Flaco” [&hellip;]" />
<meta name="twitter:title" content="Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","url":"https://cronio.sv/wp-content/uploads/2018/04/logo-portada.png","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#primaryimage","url":"https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg","width":750,"height":430},{"@type":"WebPage","@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#webpage","url":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/","inLanguage":"es","name":"Pandilleros extorsionaban a sus victimas en el Zool\u00f3gico Nacional para pagar casa en residencial Metr\u00f3polis San Gabriel - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"primaryImageOfPage":{"@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#primaryimage"},"datePublished":"2019-12-31T20:38:38+00:00","dateModified":"2019-12-31T20:38:39+00:00"},{"@type":"Article","@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#article","isPartOf":{"@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#webpage"},"author":{"@id":"https://cronio.sv/author/redaccion/#author"},"headline":"Pandilleros extorsionaban a sus victimas en el Zool\u00f3gico Nacional para pagar casa en residencial Metr\u00f3polis San Gabriel","datePublished":"2019-12-31T20:38:38+00:00","dateModified":"2019-12-31T20:38:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/#primaryimage"},"keywords":"capturas,Corredor,extorsi\u00f3n,mara salvatrucha,Palabrero,PNC,principal1,residencial Metr\u00f3polis San Gabriel,Zool\u00f3gico Nacional","articleSection":"Sucesos"},{"@type":["Person"],"@id":"https://cronio.sv/author/redaccion/#author","name":"Redaccion Cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","url":"https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=96&d=wavatar&r=g","caption":"Redaccion Cronio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; RSS de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='svc-font-awesome-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-hover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/hover.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cronio.sv/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://cronio.sv/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cronio.sv/wp-content/themes/zox-news/style.css?ver=5.0.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/reset.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cronio.sv/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/imagehover.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/justifiedGallery.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/magnific-popup.css?ver=5.0.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/isotope.pkgd.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/jquery.viewportchecker.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/doT.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/moment-with-locales.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php","laungage":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/social-stream.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/megnific.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.0.8'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://cronio.sv/?p=111102' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fsucesos%2Fpandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fsucesos%2Fpandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1600px; height:100%; max-height:408px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-post/../assets/css/loader.GIF");}
	</style>
    <!-- <meta name="NextGEN" version="3.2.4" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			.Contact-footer a{
	  color: #eee !important;
    font-size: 2.9rem !important;
    font-weight: 400 !important;
    line-height: 1 !important;
    text-transform: uppercase !important;

}

.g.g-8 {
    float: none !important;
}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-111102 single-format-standard">
	<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "2bRCo1IWhe105T", "domain": "cronio.sv" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->   
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cronio.sv/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			<div class="g g-4"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://cronio.sv"><img src="https://cronio.sv/wp-content/uploads/2018/04/TOP-BANNER-FULL-1600X408.jpg" /></a></div></div>						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CronioSV2/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/croniosv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/croniosv/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cronio.sv/"><img itemprop="logo" src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario Digital Cronio de El Salvador</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/6-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/6-2-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/6-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/descubren-y-detienen-a-hombre-con-cuatro-telefonos-celulares-que-habian-sido-robados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-13-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Captura-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubren y detienen a hombre con cuatro teléfonos  celulares que habían sido robados</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/empleado-del-ministerio-de-salud-casi-pierde-la-mano-mientras-celebraba-con-polvora-las-fiestas-navidenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-12-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Captura-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empleado del Ministerio de Salud casi pierde la mano mientras celebraba con pólvora las fiestas navideñas</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/capturan-a-la-brenda-con-96-bolsitas-de-marihuana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Capturan a la Brenda con 96 bolsitas de marihuana</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/pnc-captura-al-abuelo-pandillero-buscado-por-tres-delitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/1-216-970x421-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/1-216-970x421-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/1-216-970x421-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PNC captura al &#8220;Abuelo&#8221;, pandillero buscado por tres delitos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/judicial/fotos-ranfla-historica-para-la-division-antiextorsiones-de-la-pnc-detienen-a-33-cabecillas-y-logra-757-condenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/cbb3edfe-a9a5-4aa0-99a0-0debe9699817-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/cbb3edfe-a9a5-4aa0-99a0-0debe9699817-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/cbb3edfe-a9a5-4aa0-99a0-0debe9699817-1000x600.jpg 1000w, https://cronio.sv/wp-content/uploads/2019/12/cbb3edfe-a9a5-4aa0-99a0-0debe9699817-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FOTOS: &#8220;Ranfla histórica&#8221; para la División Antiextorsiones de la PNC, detienen a 33 cabecillas, y logra 757 condenas</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/fotos-arrestan-a-sujetos-por-diferentes-delitos-uno-de-ellos-se-aprovecho-de-una-menor-mientras-la-nina-dormia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/BeFunky-collage-6-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/BeFunky-collage-6-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/BeFunky-collage-6-1-560x334.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FOTOS: Arrestan a sujetos por diferentes delitos, uno de ellos se aprovechó de una menor mientras la niña dormía</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/pnc-decomisa-producto-pirotecnico-ilegal-en-usulutan-mas-de-20-mil-silbadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/NOTA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/NOTA-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/NOTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PNC decomisa producto pirotécnico ilegal en Usulután: más de 20 mil silbadores</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/condenan-a-hombre-que-rapto-a-madre-y-a-hijo-en-quezaltepeque-viola-a-la-mujer-y-le-pide-500-para-devolverle-al-nino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/DSC00507-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/DSC00507-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/DSC00507-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Condenan a hombre que rapto a madre y a hijo en Quezaltepeque, viola a la mujer y le pide $500 para devolverle al niño</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/instalan-audiencia-inicial-contra-gerente-de-mercadeo-de-tcs-quien-provoco-accidente-de-transito-en-playa-cangrejera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/EMzuuI3XYAgdXPz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/EMzuuI3XYAgdXPz-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/EMzuuI3XYAgdXPz-300x180.jpg 300w, https://cronio.sv/wp-content/uploads/2019/12/EMzuuI3XYAgdXPz-590x354.jpg 590w, https://cronio.sv/wp-content/uploads/2019/12/EMzuuI3XYAgdXPz.jpg 675w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instalan audiencia inicial contra gerente de mercadeo de TCS, quien provocó accidente de tránsito en playa Cangrejera</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/politica/discurso-del-presidente-bukele-en-la-onu-es-nombrado-como-uno-de-los-principales-de-2019-por-la-agencia-reuters/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/16171357f99a400fb838bffb34bb769a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/16171357f99a400fb838bffb34bb769a-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/16171357f99a400fb838bffb34bb769a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Discurso del presidente Bukele en la ONU es nombrado como uno de los principales de 2019, por la agencia Reuters</p></a></li><li><a href="https://cronio.sv/politica/en-ultimo-mes-de-gestion-gobierno-de-sanchez-ceren-gasto-1-millon-en-viajes-y-viaticos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Presidente-Cerén-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Presidente-Cerén-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Presidente-Cerén-1000x600.jpg 1000w, https://cronio.sv/wp-content/uploads/2019/12/Presidente-Cerén-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En último mes de gestión, gobierno de Sánchez Cerén gastó $1 millón en viajes y viáticos</p></a></li><li><a href="https://cronio.sv/politica/funes-brinda-mensaje-de-navidad-desde-nicaragua-y-no-pudo-dejar-de-criticar-al-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/funes-gorro-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/funes-gorro-400x240.png 400w, https://cronio.sv/wp-content/uploads/2019/12/funes-gorro-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Funes brinda mensaje de Navidad desde Nicaragua y no pudo dejar de criticar al Presidente</p></a></li><li><a href="https://cronio.sv/politica/asi-fue-aprobada-la-prorroga-del-subsidio-al-transporte-publico-por-6-meses-mas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Subsidio-al-transporte-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Subsidio-al-transporte-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Subsidio-al-transporte-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así fue aprobada la prórroga del subsidio al transporte público por 6 meses más</p></a></li><li><a href="https://cronio.sv/politica/cualquier-funcionario-puede-ser-investigado-por-la-cicies-incluyendo-el-presidente-asi-lo-enfatizo-el-mandatario-nayib-bukele-a-televisora-al-jazeera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Bukele-El-Salvador-Noticias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Bukele-El-Salvador-Noticias-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Nayib-Bukele-El-Salvador-Noticias-1000x600.jpg 1000w, https://cronio.sv/wp-content/uploads/2019/12/Nayib-Bukele-El-Salvador-Noticias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Cualquier funcionario puede ser investigado por la CICIES, incluyendo el presidente&#8221;, así lo enfatizó el mandatario Nayib Bukele a televisora Al Jazeera</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/internacionales/recien-casado-se-venga-de-la-peor-manera-de-su-novia-el-dia-de-su-boda-por-infidelidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/boda-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Recién casado se venga de la peor manera de su novia el día de su boda, por infidelidad</p></a></li><li><a href="https://cronio.sv/internacionales/ladron-se-lleva-tremenda-sorpresa-cuando-anciana-de-74-anos-se-defiende-del-ataque-con-lejia-y-machete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019123015581917643-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019123015581917643-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019123015581917643-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ladrón se lleva tremenda sorpresa cuando anciana de 74 años se defiende del ataque con lejía y machete</p></a></li><li><a href="https://cronio.sv/internacionales/medico-asegura-que-hamburguesa-de-famosa-cadena-de-restaurantes-puede-hacerle-crecer-los-pechos-a-los-hombres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/receta-hamburguesa-americana-1024x588-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/receta-hamburguesa-americana-1024x588-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/receta-hamburguesa-americana-1024x588-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Médico asegura que hamburguesa de famosa cadena de restaurantes, puede hacerle crecer los pechos a los hombres</p></a></li><li><a href="https://cronio.sv/internacionales/video-en-nueva-zelanda-ya-es-2020-y-de-esta-manera-recibieron-el-ano-nuevo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Cómo-se-celebra-el-año-nuevo-en-Nueva-Zelanda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>VIDEO: En Nueva Zelanda ya es 2020, y de esta manera recibieron el año nuevo</p></a></li><li><a href="https://cronio.sv/internacionales/video-terror-en-colombia-una-supuesta-aparicion-de-la-llorona-ha-aterrorizado-a-las-personas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/llorona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/llorona-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/llorona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO: Terror en Colombia, una supuesta aparición de &#8220;La Llorona&#8221; ha aterrorizado a las personas</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/negocios/empresarial/centro-de-servicios-dono-celebra-la-gran-final-del-torneo-apertura-2019-con-los-mejores-precios-en-llantas-en-su-promocion-navidono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/8a2d8916-453a-49d2-876f-9478b2ff59a3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/8a2d8916-453a-49d2-876f-9478b2ff59a3-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/8a2d8916-453a-49d2-876f-9478b2ff59a3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Servicios Doño celebra la gran final del torneo Apertura 2019 con los mejores precios en llantas en su promoción NaviDoño</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/exposicion-comercial-de-china-en-el-salvador-inicia-el-20-de-diciembre-en-cifco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019121711420612148-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019121711420612148-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019121711420612148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exposición Comercial de China en El Salvador inicia el 20 de diciembre en CIFCO</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/centro-de-servicio-dono-lanza-fantastica-promocion-de-fin-semana-para-sus-clientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/75627422_2547743381960601_5177308085751906304_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/75627422_2547743381960601_5177308085751906304_n-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/75627422_2547743381960601_5177308085751906304_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Servicio Doño lanza fantástica promoción de fin semana para sus clientes</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/empresa-urbanica-y-unicef-firman-acuerdo-en-beneficio-de-la-ninez-salvadorena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/ELdo8doWkAA7QmC-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/ELdo8doWkAA7QmC-400x240.png 400w, https://cronio.sv/wp-content/uploads/2019/12/ELdo8doWkAA7QmC-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresa Urbánica y UNICEF firman acuerdo  en beneficio de la niñez salvadoreña</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/sears-presenta-su-nueva-linea-de-electrodomesticos-premium-io-mabe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/sears-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/sears-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/sears-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SEARS presenta su nueva línea de electrodomésticos premium “io mabe”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/opinet/2019-derroto-al-bipartidismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>2019 derrotó al bipartidismo</p></a></li><li><a href="https://cronio.sv/opinet/lectura-para-fin-de-ano-por-mi-gordisima-culpa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lectura para fin de año: Por Mi Gordísima Culpa</p></a></li><li><a href="https://cronio.sv/opinet/golfo-de-fonseca-alcaldes-irresponsables-y-un-tal-dr-stockmann/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Golfo de Fonseca, alcaldes irresponsables y un tal Dr.  Stockmann</p></a></li><li><a href="https://cronio.sv/opinet/la-protesta-ciudadana-es-por-el-aumento-de-impuestos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/10/15911138w-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/10/15911138w-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/10/15911138w-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La protesta ciudadana es por el aumento de impuestos</p></a></li><li><a href="https://cronio.sv/opinet/el-proceso-de-paz-en-marruecos-y-la-contribucion-de-centroamerica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/05/SCIA-MARRUECOS2-1024x561-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/05/SCIA-MARRUECOS2-1024x561-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/05/SCIA-MARRUECOS2-1024x561-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El proceso de paz en Marruecos y la contribución de Centroamérica</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cronio.sv/nacionales/sucesos/pandilleros-extorsionaban-a-sus-victimas-en-el-zoologico-nacional-para-pagar-casa-en-residencial-metropolis-san-gabriel/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Pandilleros extorsionaban a sus victimas en el Zoológico Nacional para pagar casa en residencial Metrópolis San Gabriel</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>PUBLICADO</p> <span class="mvp-post-date">Hace 31 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePUBLICADO" datetime="2019-12-31">31 diciembre, 2019</time></span>
										<meta itemprop="dateModified" content="2019-12-31"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="750" height="430" src="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg 750w, https://cronio.sv/wp-content/uploads/2019/12/6-2-300x172.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />																								<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2019/12/6-2.jpg">
												<meta itemprop="width" content="750">
												<meta itemprop="height" content="430">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Josué Jonathan Ascencio López, de 31 años y&nbsp;Carmen Yesenia Zacarías León de 30, son miembros de la Mara Salvatrucha, recogían el dinero de la extorsión a sus víctimas en el Zoológico Nacional y pagaban con eso una casa en la residencial Metrópolis San Gabriel.&nbsp;</p>



<p>Según informes policiales y judiciales, Ascencio López es&nbsp;conocido como “Seco&#8221;, “Flaco” o “Necio&#8221;,&nbsp; palabrero y &#8220;corredor&#8221; responsable de una clica de la MS, mientras que Zacarías es la compañera de vida.</p>



<p>La pareja, junto a Kevin Alexander Palacios, de 24 años, fueron detenidos en el Zoológico Nacional, después de que una víctima alertara a la Policía Nacional Civil (PNC) que era extorsionada por los ahora detenidos al haberles entregado $300.</p>



<p>Al recibir la denuncia, los policías iniciaron la búsqueda de los imputados en el interior de ese centro recreativo y&nbsp;fueron ubicados con una niña en el área del serpentario.</p>



<p>De acuerdo a informes fiscales, al ser intervenidos por la Policía, a&nbsp;Ascencio López&nbsp;le encontraron una carta de libertad de fecha 6 de septiembre de 2018, además de una llave y tarjeta de circulación de un vehículo marca Nissan Rouge; mientras que a la compañera de vida le encontraron $315 en efectivo.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Al ser detenidos, el cabecilla de clica&nbsp;informó donde residían junto a su compañera, por lo que las autoridades solicitaron una orden de allanamiento a su vivienda en donde se encontró la cantidad de $8,034 en efectivo, cinco celulares, un revólver, un vehículo marca Nissan, tres escrituras de propiedades y dos libretas bancarias.</p>



<p>Después de ser detenidos, los tres enfrentaron el proceso judicial y por ello al realizarse la audiencia preliminar el lunes 16 de diciembre, el juez del Juzgado&nbsp;7° de&nbsp; Instrucción de San Salvador ordenó que fueran llevados a juicio.</p>



<p>Los tres son&nbsp;acusados de casos especiales de lavado de dinero y activos, posesión y tenencia de droga,&nbsp;tenencia, portación o conducción ilegal o irresponsable de arma de fuego y extorsión agravada.</p>



<figure class="wp-block-image"><img src="https://www.elsalvadortimes.com/media/elsalvadortimes/images/2019/12/31//2019123111575327573.jpg" alt="Pistillo en navidad"/></figure>



<p>I<strong>magen del dinero encontrado en la casa de la pareja. Foto cortesía PNC</strong></p>



<figure class="wp-block-image is-resized"><img src="https://www.elsalvadortimes.com/media/elsalvadortimes/images/2017/02/24//2017022415432035002.png" alt="" width="584" height="62"/></figure>



<p>Nota: <em>El Salvador Times</em></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cronio.sv/tag/capturas/" rel="tag">capturas</a><a href="https://cronio.sv/tag/corredor/" rel="tag">Corredor</a><a href="https://cronio.sv/tag/extorsion/" rel="tag">extorsión</a><a href="https://cronio.sv/tag/mara-salvatrucha/" rel="tag">mara salvatrucha</a><a href="https://cronio.sv/tag/palabrero/" rel="tag">Palabrero</a><a href="https://cronio.sv/tag/pnc/" rel="tag">PNC</a><a href="https://cronio.sv/tag/principal1/" rel="tag">principal1</a><a href="https://cronio.sv/tag/residencial-metropolis-san-gabriel/" rel="tag">residencial Metrópolis San Gabriel</a><a href="https://cronio.sv/tag/zoologico-nacional/" rel="tag">Zoológico Nacional</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cronio.sv/nacionales/sucesos/descubren-y-detienen-a-hombre-con-cuatro-telefonos-celulares-que-habian-sido-robados/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Descubren y detienen a hombre con cuatro teléfonos  celulares que habían sido robados</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png"/>
																	<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario Digital Cronio de El Salvador">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="https://www.facebook.com/RinconDelMarES/" target="_blank"><img src="/wp-content/uploads/2018/09/RincodelMAR-400x500px.jpg" ></a>

														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Puede Gustarte</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cronio.sv/internacionales/recien-casado-se-venga-de-la-peor-manera-de-su-novia-el-dia-de-su-boda-por-infidelidad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/boda-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2019/12/boda-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/boda-1-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2019/12/boda-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Recién casado se venga de la peor manera de su novia el día de su boda, por infidelidad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cronio.sv/nacionales/sucesos/descubren-y-detienen-a-hombre-con-cuatro-telefonos-celulares-que-habian-sido-robados/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-13-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Captura-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-13-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2019/12/Captura-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Descubren y detienen a hombre con cuatro teléfonos  celulares que habían sido robados</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Descubren y detienen a hombre con cuatro teléfonos  celulares que habían sido robados</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 1 hora</span> <p>on</p> <span class="mvp-post-date">31 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="650" height="368" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-13.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-13.jpg 650w, https://cronio.sv/wp-content/uploads/2019/12/Captura-13-300x170.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Durante un registro realizado por las Fuerzas de Seguridad en San José Villanueva, descubrieron que un sujeto portaba cuatro celulares, que los había obtenido robando a sus víctimas, informó la Policía Nacional Civil (PNC).</p>



<p>El detenido fue identificado como Edwin Arteaga Grande, quien será procesado por los delitos de  robo y amenazas.</p>



<p> El sujeto se encontraba caminando por la calle, cuando agentes y soldados se encontraban patrullando la zona y lo detuvieron para realizarle un registro de rutina, quien no logró justificar porque tenía tantos celulares.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Capturamos en flagrancia a Edwin Arteaga Grande, por los delitos de robo y amenazas, se le incautó 4 teléfonos celulares producto de múltiples robos. Procedimiento realizado en San José Villanueva <a href="https://twitter.com/hashtag/Protecci%C3%B3nSeguridadSV?src=hash&amp;ref_src=twsrc%5Etfw">#ProtecciónSeguridadSV</a>, <a href="https://twitter.com/hashtag/PlanControlTerritorial?src=hash&amp;ref_src=twsrc%5Etfw">#PlanControlTerritorial</a>. <a href="https://t.co/fkWeGsAlqT">pic.twitter.com/fkWeGsAlqT</a></p>&mdash; PNC El Salvador (@PNCSV) <a href="https://twitter.com/PNCSV/status/1212087453852618758?ref_src=twsrc%5Etfw">December 31, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>La captura se realizó en el marco del Plan Control Territorial que ejecuta el Presidente de la República, Nayib Bukele para llevar seguridad a la ciudadanía.</p>



<p>En las próximas horas, el acusado será llevado al tribunal correspondiente para ser procesado del delito que se le imputa, detalló una fuente policial.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/descubren-y-detienen-a-hombre-con-cuatro-telefonos-celulares-que-habian-sido-robados/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Empleado del Ministerio de Salud casi pierde la mano mientras celebraba con pólvora las fiestas navideñas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 4 horas</span> <p>on</p> <span class="mvp-post-date">31 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="650" height="438" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-12.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-12.jpg 650w, https://cronio.sv/wp-content/uploads/2019/12/Captura-12-300x202.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La pólvora sigue causando estragos en las familias salvadoreñas, en esta ocasión un empleado del Ministerio de Salud casi pierde la mano mientras celebraba con su familia.</p>



<p>La ministra de Salud, Ana Orellana Bendek, dijo que por los casos de personas quemadas con pólvora ya&nbsp;no debería de venderse de la forma en cómo se ha venido haciendo, porque se trata de explosivos y no de &#8220;dulces&#8221;.</p>



<p>Bendek reiteró que por más que se crea que hay pólvora &#8220;segura&#8221; no es cierto; y se han registrado casos de niños quemados con &#8220;estrellitas&#8221;, pólvora que muchos creen que es inofensiva.</p>



<p>Un empleado del ministerio de Salud celebraba con su&nbsp;familia, pero un descuido casi le cuesta la mano.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>&#8220;Tenemos casos de niños quemados con estrellitas, una alcaldía autorizó 11 toritos y hubo nueve personas quemadas. Un compañero de trabajo del Ministerio perdió parte de la mano derecha a causa de la pólvora&#8221; expresó la titular de Salud en una entrevista televisiva.</p>



<p>La mayoría de casos en los que niños terminan quemados, dijeron las autoridades, es por negligencia por parte de los padres de familia que en lugar de supervisar a su hijos no están al pendiente.</p>



<p>&#8220;La manipulación de pólvora se trata de artefactos explosivos y no deberían de comercializarse como que fueran dulces. Las personas aún no entienden que se ponen en un riesgo que no deberían&#8221;, lamentó la funcionaria.</p>



<p>Nota:<em> El Salvador Times</em></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/empleado-del-ministerio-de-salud-casi-pierde-la-mano-mientras-celebraba-con-polvora-las-fiestas-navidenas/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Capturan a la Brenda con 96 bolsitas de marihuana</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 5 horas</span> <p>on</p> <span class="mvp-post-date">31 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="650" height="310" src="https://cronio.sv/wp-content/uploads/2019/12/Captura-11.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Captura-11.jpg 650w, https://cronio.sv/wp-content/uploads/2019/12/Captura-11-300x143.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Efectivos del DM7, de la Fuerza Armada de El Salvador (FAES), fueron los encargados de capturar a una joven que llevaba en su poder una gran cantidad de porciones de marihuana.</p>



<p>La mujer fue identificada como Brenda Franco Santos, de 25 años de edad, quien fue sorprendida llevando consigo la cantidad de 96 bolsitas de hierba seca.</p>



<p>Esta droga pretendía ser distribuidas por diferentes zonas de la capital, de momento las autoridades no brindaron una cifra exacta del valor comercial.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Brenda Santos deberá responder por el delito de tráfico ilícito de droga y será puesta en las próximas horas a disposición de las autoridades competentes para enfrentar su debido proceso judicial.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Personal del DM-7 reportó la captura de Brenda Franco Santos, de 25 años por el  delito de trafico ilicito de droga, decomisandole 96 porciones de marihuana. <a href="https://t.co/q9xme4XlHe">pic.twitter.com/q9xme4XlHe</a></p>&mdash; Radio Cuscatlán 98.5 (@CadenaCuscatlan) <a href="https://twitter.com/CadenaCuscatlan/status/1211776624162693120?ref_src=twsrc%5Etfw">December 30, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Esta captura se dan en el marco del Plan Control Territorial que ejecuta el Gobierno del Presidente, Nayib Bukele, con resultados positivos a nivel nacional.</p>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/ENEYaX4XYAEUO-I?format=jpg&amp;name=medium" alt="Imagen"/></figure>



<figure class="wp-block-image"><img src="https://pbs.twimg.com/media/ENEYZtPXUAQtGny?format=jpg&amp;name=medium" alt="Imagen"/></figure>



<p><a href="http://tops.easyviajar.com/el-policia-y-la-camara-oculta/?utm_source=taboola&amp;utm_campaign=desktop-policierascenseur-ww&amp;utm_medium=cpc&amp;utm_content=elblog" rel="noreferrer noopener" target="_blank"><br>

</a></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/capturan-a-la-brenda-con-96-bolsitas-de-marihuana/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-2" class="mvp-side-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsOSwxLDYw" href="https://www.facebook.com/elsalvadortravel//" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2019/12/ataco-1.jpg" /></a></div><div class="g-dyn a-35 c-2"><a class="gofollow" data-track="MzUsOSwxLDYw" href="https://www.facebook.com/PresidenciaSV/" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2019/12/Banner-Navi-13-dic-300x250.gif" /></a></div></div></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="2944421836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo Más Leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://cronio.sv/internacionales/captan-a-feliz-madre-sin-hogar-compartiendo-con-su-hijo-en-plena-noche-fria-de-navidad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="392" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/ad-392x240.png" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2019/12/ad-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/ad-80x80.png 80w, https://cronio.sv/wp-content/uploads/2019/12/ad-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacionales</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Captan a feliz madre sin hogar compartiendo con su hijo en plena noche fría de Navidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://cronio.sv/nacionales/denuncian-robos-de-equipaje-en-aeropuerto-de-el-salvador/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-1000x600.jpg 1000w, https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2019/12/2019122715463382006-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacionales</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Denuncian robos de equipaje en aeropuerto de El Salvador</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/03/logo-portada-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23462" class="Contac-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-23462"><a href="https://cronio.sv/contactanos/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Diario Digital Cronio</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap-hover-dropdown.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/imagesloaded.pkgd.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/owl.carousel.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/custom.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.8'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/scripts.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/retina.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/flexslider.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://cronio.sv/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "11b1e1e8a8", post_id : 111102 } ); } ); /* ]]> */</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Dynamic page generated in 0.543 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-31 15:09:09 -->

<!-- super cache -->