<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="TR-YkLp4WHYoHln9v_02kjzvZPWLnzGO-opekDS46tk" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://cronio.sv/wp-content/uploads/2020/04/favicon.png" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1263365050490842');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1263365050490842&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=800%2C450&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=800%2C450&#038;ssl=1" />
		
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883188387034598",
          enable_page_level_ads: true
     });
</script>
	
	
<meta property="og:url" content="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/" />
<meta property="og:title" content="Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad" />
<meta property="og:description" content="Agentes de la Policía Nacional Civil (PNC) continúan llevando no solo seguridad a la población salvadoreña, sino también, se han destacado por sus acciones de ayuda y solidaridad para con los más necesitados en estos tiempos de pandemia. Este viernes agentes ayudaron a un agricultor de la tercera edad a recoger su paquete agrícola. El [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/">
<meta name="twitter:title" content="Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad">
<meta name="twitter:description" content="Agentes de la Policía Nacional Civil (PNC) continúan llevando no solo seguridad a la población salvadoreña, sino también, se han destacado por sus acciones de ayuda y solidaridad para con los más necesitados en estos tiempos de pandemia. Este viernes agentes ayudaron a un agricultor de la tercera edad a recoger su paquete agrícola. El [&hellip;]">
<title>Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="Agentes de la Policía Nacional Civil (PNC) continúan llevando no solo seguridad a la población salvadoreña, sino también, se han destacado por sus acciones de ayuda y solidaridad para con los más necesitados en estos tiempos de pandemia. Este viernes agentes ayudaron a un agricultor de la tercera edad a recoger su paquete agrícola. El &hellip;" />
<meta property="og:url" content="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="Agente de la PNC" />
<meta property="article:tag" content="anciano" />
<meta property="article:tag" content="Ayuda" />
<meta property="article:tag" content="paquete agrícola" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2020-05-22T18:13:25+00:00" />
<meta property="og:image" content="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?fit=800%2C450&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agentes de la Policía Nacional Civil (PNC) continúan llevando no solo seguridad a la población salvadoreña, sino también, se han destacado por sus acciones de ayuda y solidaridad para con los más necesitados en estos tiempos de pandemia. Este viernes agentes ayudaron a un agricultor de la tercera edad a recoger su paquete agrícola. El [&hellip;]" />
<meta name="twitter:title" content="Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?fit=800%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","inLanguage":"es","url":"https://i0.wp.com/cronio.sv/wp-content/uploads/2018/04/logo-portada.png?fit=190%2C107&ssl=1","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","inLanguage":"es","description":"Diario digital de noticias de El Salvador, El mejor de El Salvador, La Pagina de El Salvador con tus noticias. Noticias El Salvador","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?fit=800%2C450&ssl=1","width":800,"height":450},{"@type":"WebPage","@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#webpage","url":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/","name":"Agentes de la PNC ayudan a cargar paquetes agr\u00edcolas a personas de la tercera edad - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#primaryimage"},"datePublished":"2020-05-22T18:13:25+00:00","dateModified":"2020-05-22T18:13:25+00:00","potentialAction":[{"@type":"ReadAction","target":["https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/"]}]},{"@type":"Article","@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#article","isPartOf":{"@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#webpage"},"author":{"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df"},"headline":"Agentes de la PNC ayudan a cargar paquetes agr\u00edcolas a personas de la tercera edad","datePublished":"2020-05-22T18:13:25+00:00","dateModified":"2020-05-22T18:13:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/#primaryimage"},"keywords":"Agente de la PNC,anciano,Ayuda,paquete agr\u00edcola,principal","articleSection":"Sucesos","inLanguage":"es"},{"@type":["Person"],"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df","name":"Redaccion Cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=96&d=wavatar&r=g","caption":"Redaccion Cronio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-font-awesome-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-hover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/hover.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cronio.sv/wp-content/themes/zox-news/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cronio.sv/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/imagehover.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/justifiedGallery.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/magnific-popup.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/isotope.pkgd.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/jquery.viewportchecker.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/doT.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/moment-with-locales.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php","laungage":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/social-stream.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/megnific.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://cronio.sv/?p=135701' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fsucesos%2Fagentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fsucesos%2Fagentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:1600px; height:100%; max-height:408px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61902547-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61902547-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-post/../assets/css/loader.GIF");}
	</style>
    
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">
			.Contact-footer a{
	  color: #eee !important;
    font-size: 2.9rem !important;
    font-weight: 400 !important;
    line-height: 1 !important;
    text-transform: uppercase !important;

}

.g.g-8 {
    float: none !important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-135701 single-format-standard">
	<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "2bRCo1IWhe105T", "domain": "cronio.sv" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->   
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cronio.sv/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			<div class="g g-4"><div class="g-dyn a-45 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="5019664640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CronioSV2/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/croniosv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/croniosv/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cronio.sv/"><img itemprop="logo" src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario Digital Cronio de El Salvador</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/video-impactante-camaras-de-seguridad-captan-momento-exacto-en-que-un-repartidor-de-hugo-es-arrollado-por-una-camioneta-en-santa-tecla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO/ ¡IMPACTANTE! Cámaras de seguridad captan momento exacto en que un repartidor de Hugo es arrollado por una camioneta en Santa Tecla</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/video-iker-hace-mandados-a-sus-vecinos-para-poder-comprarse-una-tablet-y-hacer-su-tarea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO | Iker hace “mandados” a sus vecinos para poder comprarse una tablet y hacer su tarea</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/muere-fundador-de-la-escuela-monica-herrera-hermann-bruch/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Muere fundador de la Escuela Mónica Herrera, Hermann Bruch</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/asesinan-a-un-hombre-luego-de-haber-asistido-a-una-vela-en-morazan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/20191129_085715411_fdpt30112019flhomici05.jpg_1102185208.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/20191129_085715411_fdpt30112019flhomici05.jpg_1102185208.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/20191129_085715411_fdpt30112019flhomici05.jpg_1102185208.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/20191129_085715411_fdpt30112019flhomici05.jpg_1102185208.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/20191129_085715411_fdpt30112019flhomici05.jpg_1102185208.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Asesinan a un hombre luego de haber asistido a una vela en Morazán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/judicial/capturan-a-hombre-que-se-hacia-pasar-por-ingeniero-y-con-documentos-falsos-logro-que-se-le-adjudicara-el-proyecto-del-bypass-de-la-libertad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/capturado.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/capturado.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/capturado.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/capturado.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/capturado.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Capturan a hombre que se hacía pasar por ingeniero y con documentos falsos logró que se le adjudicara el proyecto del bypass de La Libertad</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/juez-decreta-instruccion-formal-sin-ninguna-medida-contra-policias-que-eliminaron-a-una-joven-en-tiroteo-con-pandilleros-en-sonsonate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/2020051317325430791.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/2020051317325430791.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/2020051317325430791.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/2020051317325430791.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/2020051317325430791.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Juez decreta instrucción formal sin ninguna medida contra policías que eliminaron a una joven en tiroteo con pandilleros en Sonsonate</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/la-fgr-ordena-captura-de-exjefe-de-registro-y-control-penitenciario-de-centros-penales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYfUKmeWAAELS5S.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYfUKmeWAAELS5S.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYfUKmeWAAELS5S.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYfUKmeWAAELS5S.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYfUKmeWAAELS5S.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La FGR ordena captura de exjefe de Registro y Control Penitenciario de Centros Penales</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/envian-a-prision-a-pandillero-deportado-de-los-eeuu-acusado-de-atacar-a-su-padre-y-su-hermana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/FotoJet-2-4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/FotoJet-2-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/FotoJet-2-4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/FotoJet-2-4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/FotoJet-2-4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Envían a prisión a pandillero deportado de los EEUU acusado de atacar a su padre y su hermana</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/capturan-a-sujeto-por-aprovecharse-de-menores-y-obtener-remuneracion-por-actos-eroticos-en-ahuachapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/BeFunky-collage-10.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/BeFunky-collage-10.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/BeFunky-collage-10.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/BeFunky-collage-10.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Capturan a sujeto por aprovecharse de menores y obtener remuneración por actos eróticos en Ahuachapán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/politica/video-norman-quijano-solicita-cerco-epidemiologico-en-la-asamblea-tras-casos-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-86.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-86.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-86.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-86.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-86.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO | Norman Quijano solicita cerco epidemiológico en la Asamblea tras casos de COVID-19</p></a></li><li><a href="https://cronio.sv/politica/tribunal-supremo-electoral-mantiene-fechas-para-elecciones-de-diputados-y-alcaldes-en-el-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/20190203161241_179.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/20190203161241_179.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/20190203161241_179.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/20190203161241_179.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/20190203161241_179.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tribunal Supremo Electoral mantiene fechas para elecciones de diputados y alcaldes en el país</p></a></li><li><a href="https://cronio.sv/politica/goes-denunciara-a-la-sala-de-lo-constitucional-y-a-la-asamblea-legislativa-ante-la-cidh-por-violacion-al-derecho-a-la-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/EYgUOQMWsAAZ6zV.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/EYgUOQMWsAAZ6zV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/EYgUOQMWsAAZ6zV.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/EYgUOQMWsAAZ6zV.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/EYgUOQMWsAAZ6zV.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>GOES denunciará a la Sala de lo Constitucional y a la Asamblea Legislativa ante la CIDH «por violación al derecho a la vida»</p></a></li><li><a href="https://cronio.sv/politica/asamblea-legislativa-aprueba-ley-para-reanudacion-de-labores-y-del-transporte-en-general-ante-anuncio-de-veto-presidencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYXPaagXYAA9X4Q.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYXPaagXYAA9X4Q.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYXPaagXYAA9X4Q.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYXPaagXYAA9X4Q.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYXPaagXYAA9X4Q.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Asamblea Legislativa aprueba ley para reanudación de labores y del transporte en general ante anuncio de veto presidencial</p></a></li><li><a href="https://cronio.sv/politica/presidente-bukele-vetara-nueva-ley-de-emergencia-nacional-aprobada-por-arena-y-fmln/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/EYWYrDIWsAIG6u6.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/EYWYrDIWsAIG6u6.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/EYWYrDIWsAIG6u6.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/EYWYrDIWsAIG6u6.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/EYWYrDIWsAIG6u6.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Presidente Bukele vetará nueva ley de Emergencia Nacional aprobada por ARENA y FMLN</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/internacionales/video-rayo-aniquila-a-13-terneros-y-todo-queda-grabado-en-imagenes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-96.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-96.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-96.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-96.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-96.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO | Rayo aniquila a 13 terneros y todo queda grabado en imágenes</p></a></li><li><a href="https://cronio.sv/internacionales/lamentable-coronavirus-mata-a-bebe-prematuro-en-sudafrica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-95.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-95.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-95.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-95.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-95.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>LAMENTABLE | Coronavirus mata a bebé prematuro en Sudáfrica</p></a></li><li><a href="https://cronio.sv/internacionales/ninera-termina-embrazada-del-pequeno-de-13-anos-que-ella-misma-cuidaba-su-esposo-asegura-que-es-buena-persona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-93.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-93.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-93.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-93.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-93.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Niñera termina embrazada del pequeño de 13 años que ella misma cuidaba, su esposo asegura que “es buena persona”</p></a></li><li><a href="https://cronio.sv/internacionales/video-narcotraficantes-fusila-a-dos-rivales-con-el-rifle-mas-mortifero-del-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-92.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-92.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-92.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-92.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-92.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO | Narcotraficantes fusila a dos rivales con el rifle más mortífero del mundo</p></a></li><li><a href="https://cronio.sv/internacionales/la-ingeniosa-forma-de-los-narcos-al-disfrazar-la-como-barras-jabon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-91.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-91.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-91.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-91.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-91.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La ingeniosa forma de los Narcos al disfrazar la como barras jabón</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/negocios/jeff-bezos-fundador-de-amazon-podria-convertirse-en-el-primer-trillonario-del-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/1581616228_763081_1581616643_noticia_normal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/1581616228_763081_1581616643_noticia_normal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/1581616228_763081_1581616643_noticia_normal.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/1581616228_763081_1581616643_noticia_normal.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/1581616228_763081_1581616643_noticia_normal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jeff Bezos, fundador de Amazon podría convertirse en el primer trillonario del mundo</p></a></li><li><a href="https://cronio.sv/negocios/segun-informe-uno-de-cada-cuatro-restaurantes-en-estados-unidos-no-volvera-a-abrir-por-crisis-de-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/illinois-coronavirus-1024x682-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/illinois-coronavirus-1024x682-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/illinois-coronavirus-1024x682-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/illinois-coronavirus-1024x682-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/illinois-coronavirus-1024x682-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Según informe, uno de cada cuatro restaurantes en Estados Unidos no volverá a abrir, por crisis de coronavirus</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/mides-premia-con-laptop-smart-tv-y-viveres-para-15-dias-a-estudiante-destacada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/MIDES-768x329-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/MIDES-768x329-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>MIDES premia con laptop, Smart TV y víveres para 15 días a estudiante destacada</p></a></li><li><a href="https://cronio.sv/negocios/compania-pagara-1000-por-ver-peliculas-de-disney-protagonizadas-por-perros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-62.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-62.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-62.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-62.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-62.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Compañía pagará $1,000 por ver películas de Disney protagonizadas por perros</p></a></li><li><a href="https://cronio.sv/negocios/te-decimos-3-cosas-que-nunca-debes-hacer-en-una-entrevista-de-trabajo-online/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/foto.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/foto.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/foto.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/foto.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/foto.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Te decimos 3 cosas que nunca debes hacer en una entrevista de trabajo online</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/opinet/covid-19-e-integracion-regional-marruecos-y-africa-ejemplo-para-centroamerica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/899f2319-4848-423f-a03e-f9a032e6fd49.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>COVID-19 e integración regional. Marruecos y África ejemplo para Centroamérica</p></a></li><li><a href="https://cronio.sv/opinet/christian-guevara-el-salvador-debe-de-apostar-por-nuevas-industrias-despues-de-esta-crisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/textil.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/textil.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/textil.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/textil.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/textil.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Christian Guevara: “El Salvador debe de apostar por nuevas industrias después de esta crisis”</p></a></li><li><a href="https://cronio.sv/opinet/el-hambre-aprieta-mas-por-la-pandemia-por-favor-me-regala-cinco-centavos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El hambre aprieta más por la pandemia: “Por favor, me regala cinco centavos…”</p></a></li><li><a href="https://cronio.sv/opinet/es-mejor-que-estes-encerrada-te-extrano-tanto-la-carta-de-un-hijo-a-su-madre-de-92-anos-en-el-salvador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>&#8220;Es mejor que estés encerrada&#8230; ¡Te extraño tanto!&#8221;, la carta de un hijo a su madre de 92 años en El Salvador</p></a></li><li><a href="https://cronio.sv/opinet/hoy-hubo-un-error-pero-no-del-presidente-sino-de-todos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Hoy hubo un error, pero no del Presidente, sino de todos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Agentes de la PNC ayudan a cargar paquetes agrícolas a personas de la tercera edad</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>PUBLICADO</p> <span class="mvp-post-date">Hace 1 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePUBLICADO" datetime="2020-05-22">22 mayo, 2020</time></span>
										<meta itemprop="dateModified" content="2020-05-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="450" src="https://cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/EYoTe2WWsAIh8TN.jpg?resize=800%2C450&#038;ssl=1">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="450">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: @PNCSV</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Agentes de la Policía Nacional Civil (PNC) continúan llevando no solo seguridad a la población salvadoreña, sino también, se han destacado por sus acciones de ayuda y solidaridad para con los más necesitados en estos tiempos de pandemia.</p>
<p>Este viernes agentes ayudaron a un agricultor de la tercera edad a recoger su paquete agrícola. El hecho ocurrió en el Centro Escolar Florencia Rivas en el municipio de San Rafael Cedros, de Cuscatlán.</p>
<p>El hombre que llegó con su mascarilla, de inmediato fue apoyado por el agente de la Corporación en todas las diligencias para retirar el producto y llevarlo a su hogar.</p>
<p>Según datos proporcionados por la Secretaría de Prensa de la Presidencia de El Salvador, detalló que solo en el departamento de Cuscatlán se han beneficiado un total de 20,101 agricultores.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">En San Rafael Cedros, Cuscatlán, brindamos ayuda y seguridad a los beneficiados con los paquetes agrícolas en el Centro Escolar Florencia Rivas de esa localidad. <a href="https://t.co/d6qER2AbTz">pic.twitter.com/d6qER2AbTz</a></p>
<p>&mdash; PNC El Salvador (@PNCSV) <a href="https://twitter.com/PNCSV/status/1263844590114701318?ref_src=twsrc%5Etfw">May 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Además, se han beneficiado un total de 193,541 agricultores de los departamentos de Cabañas, Chalatenango, Cuscatlán, La Libertad, La Paz, San Salvador, San Vicente y Usulután desde la entrega de los paquetes agrícolas.</p>
<p>Las autoridades de Salud hacen el llamado a la población a cumplir con la cuarentena domiciliar especial y el distanciamiento social, son las medidas más efectivas para no resultar contagiados del COVID-19.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-135701" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-135701" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cronio.sv/tag/agente-de-la-pnc/" rel="tag">Agente de la PNC</a><a href="https://cronio.sv/tag/anciano/" rel="tag">anciano</a><a href="https://cronio.sv/tag/ayuda/" rel="tag">Ayuda</a><a href="https://cronio.sv/tag/paquete-agricola/" rel="tag">paquete agrícola</a><a href="https://cronio.sv/tag/principal/" rel="tag">principal</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cronio.sv/nacionales/sucesos/video-impactante-camaras-de-seguridad-captan-momento-exacto-en-que-un-repartidor-de-hugo-es-arrollado-por-una-camioneta-en-santa-tecla/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>VIDEO/ ¡IMPACTANTE! Cámaras de seguridad captan momento exacto en que un repartidor de Hugo es arrollado por una camioneta en Santa Tecla</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png"/>
																	<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario Digital Cronio de El Salvador">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="https://portaldgii.mh.gob.sv/declaracionesOnLine/security/login" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2020/04/2-Cronio-400x500-1.jpg" ></a>

														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Puede Gustarte</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cronio.sv/internacionales/trump-amenaza-en-quitar-definitivamente-la-ayuda-financiera-a-la-oms-y-con-salida-de-eeuu/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/president-trump-gov-abbot-01-ap-jc-200507_hpMain_16x9_992.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trump amenaza en quitar definitivamente la ayuda financiera a la OMS y con salida de EEUU</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cronio.sv/nacionales/nosotros-llegaremos-a-su-vivienda-a-dejarle-su-paquete-dijo-el-presidente-bukele-sobre-la-entrega-de-ayuda-conozca-aqui-como-saber-si-es-beneficiario-y-como-consultar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/paquetes-alimenticios.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8220;Nosotros llegaremos a su vivienda a dejarle su paquete&#8221;, dijo el presidente Bukele sobre la entrega de ayuda. Conozca aquí cómo saber si es beneficiario y cómo consultar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">VIDEO/ ¡IMPACTANTE! Cámaras de seguridad captan momento exacto en que un repartidor de Hugo es arrollado por una camioneta en Santa Tecla</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 16 mins</span> <p>on</p> <span class="mvp-post-date">22 mayo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="864" height="558" src="https://cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?w=864&amp;ssl=1 864w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?resize=768%2C496&amp;ssl=1 768w" data-lazy-sizes="(max-width: 864px) 100vw, 864px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/05/2020052209071895665.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: @CvsOficial</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Las cámaras de seguridad de la zona captaron el momento exacto en que un motociclista fue embestido por un vehículo, en la 4 calle poniente y 12 avenida sur, de Santa Tecla.</p>
<p>Se trata de un repartidor de comida de la empresa Hugo, quien resultó con fracturas después de ser arrollado por la camioneta.</p>
<p>En las imágenes se ve al vehículo llegando a la intersección y el motociclista aparece en la otra calle, cuando la camioneta no logra detenerse a tiempo arrollándolo y lanzándolo contra un poste del tendido eléctrico.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Cámara de seguridad captó el momento cuando un motociclista, que se dedicaba al reparto de comida, fue embestido por un vehículo.</p>
<p>Socorristas de <a href="https://twitter.com/CvsOficial?ref_src=twsrc%5Etfw">@CvsOficial</a><br /> de <a href="https://twitter.com/hashtag/SantaTecla?src=hash&amp;ref_src=twsrc%5Etfw">#SantaTecla</a> atendieron al joven, quien fue llevado al Hospital Rosales, con fractura expuesta.<a href="https://twitter.com/hashtag/QuedateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#QuedateEnCasa</a> <a href="https://t.co/w7oW2SODHH">pic.twitter.com/w7oW2SODHH</a></p>
<p>&mdash; Jorgito Barrera (@betocbarrera) <a href="https://twitter.com/betocbarrera/status/1263660640432017409?ref_src=twsrc%5Etfw">May 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Un equipo de socorristas de Cruz Verde llegó al lugar y verificaron que, a pesar de lo estrepitoso del impacto, el joven sobrevivió y con una fractura expuesta fue llevado al hospital Rosales para la atención médica.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🚨Cruz Verde Santa Tecla atendió accidente de tránsito sobre 4ta Calle Poniente y 12 Av Sur.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Resultando lesionado el motociclista con fractura expuesta. se trasladó al Hospital Rosales🚑 <a href="https://t.co/3gvH28f9fV">pic.twitter.com/3gvH28f9fV</a></p>
<p>&mdash; Cruz Verde Salvadoreña (@CvsOficial) <a href="https://twitter.com/CvsOficial/status/1263654382194831361?ref_src=twsrc%5Etfw">May 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En otro hecho similar, un hombre de 52 años fue atropellado en el kilómetro 41 de la carretera Santa Ana, informó Cruz Verde Salvadoreña.</p>
<p>La víctima solo fue identificada como Raymundo.</p>
<p>De acuerdo con las autoridades, el hombre intentó cruzarse la calle, pero un vehículo lo pasó arrollando.</p>
<p>Cuando Cruz Verde llegó al lugar lo encontraron con politraumatismos, fue estabilizado por los rescatistas y trasladado al hospital San Juan de Dios de Santa Ana.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Cruz Verde El Congo verificó una persona atropellada a eso de las 4:00 pm, en el kilómetro 41 carretera a Santa Ana, fue atendido por nuestro personal y luego se trasladó a H. San Juan de Dios. <br />EQ 023 🚑🚨 <a href="https://t.co/b9LAGu13mA">pic.twitter.com/b9LAGu13mA</a></p>
<p>&mdash; Cruz Verde Salvadoreña (@CvsOficial) <a href="https://twitter.com/CvsOficial/status/1263633726346530819?ref_src=twsrc%5Etfw">May 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-135693" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/video-impactante-camaras-de-seguridad-captan-momento-exacto-en-que-un-repartidor-de-hugo-es-arrollado-por-una-camioneta-en-santa-tecla/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-135693" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/video-impactante-camaras-de-seguridad-captan-momento-exacto-en-que-un-repartidor-de-hugo-es-arrollado-por-una-camioneta-en-santa-tecla/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/video-impactante-camaras-de-seguridad-captan-momento-exacto-en-que-un-repartidor-de-hugo-es-arrollado-por-una-camioneta-en-santa-tecla/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">VIDEO | Iker hace “mandados” a sus vecinos para poder comprarse una tablet y hacer su tarea</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 3 horas</span> <p>on</p> <span class="mvp-post-date">22 mayo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="525" src="https://cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?w=800&amp;ssl=1 800w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?resize=300%2C197&amp;ssl=1 300w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?resize=768%2C504&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/05/Sin-título-94.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>En medio de la pandemia de coronavirus, un niño de nueve años está conmoviendo a los mexicanos, luego que se diera a conocer que el pequeño hace “mandados” a sus vecinos para poder juntar dinero y comprarse una tablet para hacer su tarea.</p>
<p>Se trata de Iker Alfredo Rodríguez Landín, un niño de nueve años, del estado de Tamaulipas, que se ha hecho viral en las redes sociales, luego de que su historia fuera compartida en la cuenta de Facebook de su vecina. Leslie de los Reyes.</p>
<p>El pequeño usa la bicicleta que le regalaron para así poder hacer las compras que le encargan sus vecinos, quienes al enterarse de su singular iniciativa lo han apoyado como Leslie, quien le adaptó una caja de plástico frente al volante para que pueda llevar más cosas y por ende ganar más dinero.</p>
<p>Por cada “mandado”, el menor cobra $.5 dólares.</p>
<p>“UBER EATS. Se hacen mandados cinco pesos; 10 pesos si me echo una platicada”, se puede leer en el mensaje que porta la bicicleta del menor.</p>
<p>Y es que el objetivo de Iker es comprarse una tableta para poder hacer su tarea.</p>
<p>Y es que en México, como en muchas partes del mundo, las clases están suspendidas por la pandemia del coronavirus, y las enseñanza es a distancia.</p>
<p>Iker dijo su principal motivo de su iniciativa.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/lesliitha.delosreyes/posts/3183969178332595" data-width="740">
<blockquote cite="https://www.facebook.com/lesliitha.delosreyes/posts/3183969178332595" class="fb-xfbml-parse-ignore">
<p>Mi vecinito Iker  hace mandaditos aquí en la colonia para &quot;comprarse algo&quot; al final del día, siempre viene aquí a la&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/lesliitha.delosreyes">Leslie De Los Reyes</a> on&nbsp;<a href="https://www.facebook.com/lesliitha.delosreyes/posts/3183969178332595">Monday, May 18, 2020</a></p></blockquote>
</div>
<p><iframe title="Niño hace mandados para comprar una tablet | Programa Aprende en Casa - En Punto" width="740" height="416" src="https://www.youtube.com/embed/RwVgAmsx_bI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>El menor no ha podido hacer su tarea por falta de un dispositivo electrónico para poder tomar las clases y hacer las actividades que dejan sus profesores.</p>
<p>Mónica Landín, la mamá de Iker dice que los vecinos han apoyado a su hijo.</p>
<p>Su vecina Leslie fue una pieza clave para que su historia se hiciera viral y conmoviera a los mexicanos.</p>
<p>“Mi vecinito Iker hace mandaditos aquí en la colonia para “comprarse algo” al final del día, siempre viene aquí a la casa que si no ocupamos mandaditos o así, y hoy llego con su bici y el cajón amarrado. (A mi suegro le fue a traer unos ladrillos ahí en el cajoncito, obio el pago fue más) es en la col vamos Tamaulipas. El que quiere puede y sale adelante”, destaca el mensaje de Leslie.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-135664" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/video-iker-hace-mandados-a-sus-vecinos-para-poder-comprarse-una-tablet-y-hacer-su-tarea/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-135664" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/video-iker-hace-mandados-a-sus-vecinos-para-poder-comprarse-una-tablet-y-hacer-su-tarea/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/video-iker-hace-mandados-a-sus-vecinos-para-poder-comprarse-una-tablet-y-hacer-su-tarea/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Muere fundador de la Escuela Mónica Herrera, Hermann Bruch</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 4 horas</span> <p>on</p> <span class="mvp-post-date">22 mayo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="572" src="https://cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?w=800&amp;ssl=1 800w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?resize=300%2C215&amp;ssl=1 300w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?resize=768%2C549&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/05/Sin-título-90.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>El publicista de origen chileno, Hermann Bruch, falleció este jueves, confirmó la Escuela de Comunicaciones Mónica Herrera, de la cual fue fundador.</p>
<p>Bruch fue siempre un crítico de la política salvadoreña, y se le recuerda por un episodio que protagonizó en diciembre de 2000 cuando llegó hasta el Salón Azul de la Asamblea Legislativa donde gritó a todo pulmón a los diputados «¡ustedes son unos pícaros!» «¡cumplan el mandato del pueblo!» «¡no los hemos mandado aquí a comprarse autos de lujo!». La Asamblea sesionaba para autorizar una compra de autos costosos.</p>
<p>En realidad, ese día Bruch había hecho acto de presencia al parlamento para solicitar apoyo a una serie de reformas electorales; sin embargo, estalló indignado luego de oír en la plenaria que el exdiputado del CDU, Rafael Arévalo, lamentara que 32 mil colones no le alcanzaba para comprarse un auto.</p>
<p>Ante el episodio, el presidente del pleno, Ciro Cruz Zepeda, lo amenazó de demandarlo por subvertir el orden público. No lo acusó formalmente, y Bruch se retiró del edificio. Posteriormente, la Asamblea reforzó las medidas de seguridad.</p>
<p>En una entrevista dada después del incidente, Bruch se defendió diciendo que no había irrespetado a los diputados. «Ellos no se han dado a respetar. No han hecho nada para ganarse la autoridad moral. Se han convertido en sujetos a irrespeto. Yo lo único que hice fue expresar mi cansancio», dijo.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Lamentamos comunicar el fallecimiento de nuestro querido Hermann Bruch, fundador de nuestra Escuela y miembro del Consejo Superior. Gracias a su trabajo incansable, hoy La Mónica es referente en carreras creativas.  </p>
<p>¡Gracias y un hasta pronto de tu querida Escuela!</p>
<p>&mdash; Escuela de Comunicación Mónica Herrera (@ECMHsv) <a href="https://twitter.com/ECMHsv/status/1263644664399306754?ref_src=twsrc%5Etfw">May 22, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><iframe title="Hermann Bruch en Asamblea" width="740" height="555" src="https://www.youtube.com/embed/9pa5q_pLkR0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-135645" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/muere-fundador-de-la-escuela-monica-herrera-hermann-bruch/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-135645" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/sucesos/muere-fundador-de-la-escuela-monica-herrera-hermann-bruch/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/muere-fundador-de-la-escuela-monica-herrera-hermann-bruch/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-2" class="mvp-side-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-44 c-1"><a class="gofollow" data-track="NDQsOSwxLDYw" href="https://www.mined.gob.sv/emergenciacovid19/" target="_blank"><img src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/05/banner-MINED.gif?ssl=1" /></a></div><div class="g-dyn a-39 c-2"><a class="gofollow" data-track="MzksOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/693455358070372/" target="_blank"><img src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/CRONIO-300-X-250-PX.png?ssl=1" /></a></div><div class="g-dyn a-42 c-3"><a class="gofollow" data-track="NDIsOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/3108505709199563/" target="_blank"><img src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Subsidio300_CRONIO-300x250px.png?ssl=1" /></a></div><div class="g-dyn a-40 c-4"><a class="gofollow" data-track="NDAsOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/693455358070372/" target="_blank"><img src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/CRONIO-300-X-250-PX.png?ssl=1" /></a></div></div></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="2944421836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo Más Leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://cronio.sv/internacionales/video-imagenes-fuertes18-familia-michoacana-interroga-y-ejecuta-a-dos-sicarios-rivales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/Captura-29.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacionales</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VIDEO/ IMÁGENES FUERTES+18. Familia Michoacana interroga y ejecuta a dos sicarios rivales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://cronio.sv/tendencias/jetset/fotos-natti-natasha-se-desnuda-en-instagram-y-deja-atonitos-a-sus-seguidores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/485248_813758.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Jetset</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>FOTOS | Natti Natasha se desnuda en Instagram y deja atónitos a sus seguidores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2020/04/logo-portada.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23462" class="Contac-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-23462"><a href="https://cronio.sv/contactanos/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Diario Digital Cronio</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cronio.sv\/nacionales\/sucesos\/agentes-de-la-pnc-ayudan-a-cargar-paquetes-agricolas-a-personas-de-la-tercera-edad\/":135701,"https:\/\/cronio.sv\/nacionales\/sucesos\/video-impactante-camaras-de-seguridad-captan-momento-exacto-en-que-un-repartidor-de-hugo-es-arrollado-por-una-camioneta-en-santa-tecla\/":135693,"https:\/\/cronio.sv\/nacionales\/sucesos\/video-iker-hace-mandados-a-sus-vecinos-para-poder-comprarse-una-tablet-y-hacer-su-tarea\/":135664,"https:\/\/cronio.sv\/nacionales\/sucesos\/muere-fundador-de-la-escuela-monica-herrera-hermann-bruch\/":135645};
	</script>
				<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap-hover-dropdown.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/imagesloaded.pkgd.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/owl.carousel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'174062397',post:'135701',tz:'-6',srv:'cronio.sv'} ]);
	_stq.push([ 'clickTrackerInit', '174062397', '135701' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.436 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-22 12:14:39 -->

<!-- Compression = gzip -->