<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="TR-YkLp4WHYoHln9v_02kjzvZPWLnzGO-opekDS46tk" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/wp-content/uploads/2018/02/favicon.png" />
<!-- Pagsense -->
<script type="text/javascript">(function(w,s){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://cdn.pagesense.io/js/davidcruz/e1f1b0ba1cf84d93b503c4c441a1b47e.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(e,x);})(window,"script");</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1263365050490842');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1263365050490842&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?resize=663%2C428&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?resize=663%2C428&#038;ssl=1" />
		
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61902547-1', 'auto');
  ga('send', 'pageview');

</script>







	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883188387034598",
          enable_page_level_ads: true
     });
</script>
	
	
<meta property="og:url" content="https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/" />
<meta property="og:title" content="“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura" />
<meta property="og:description" content="Un grupo de agentes de la Policía que hacía patrullajes en la ciudad de Acajutla, Sonsonate, descubrieron a dos pandilleros con 14 órdenes de captura pendientes viajando en un vehículo. El arresto tuvo lugar en la colonia El Milagro del referido municipio. De acuerdo con las autoridades, un equipo policial estaba en la zona cuando [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/">
<meta name="twitter:title" content="“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura">
<meta name="twitter:description" content="Un grupo de agentes de la Policía que hacía patrullajes en la ciudad de Acajutla, Sonsonate, descubrieron a dos pandilleros con 14 órdenes de captura pendientes viajando en un vehículo. El arresto tuvo lugar en la colonia El Milagro del referido municipio. De acuerdo con las autoridades, un equipo policial estaba en la zona cuando [&hellip;]">
<title>“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="Un grupo de agentes de la Policía que hacía patrullajes en la ciudad de Acajutla, Sonsonate, descubrieron a dos pandilleros con 14 órdenes de captura pendientes viajando en un vehículo. El arresto tuvo lugar en la colonia El Milagro del referido municipio. De acuerdo con las autoridades, un equipo policial estaba en la zona cuando &hellip;" />
<meta property="og:url" content="https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="Acajutla" />
<meta property="article:tag" content="Capturados" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="pandilleros" />
<meta property="article:tag" content="PNC" />
<meta property="article:tag" content="principal1" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-03-14T12:06:40+00:00" />
<meta property="og:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?fit=663%2C428&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?fit=663%2C428&#038;ssl=1" />
<meta property="og:image:width" content="663" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un grupo de agentes de la Policía que hacía patrullajes en la ciudad de Acajutla, Sonsonate, descubrieron a dos pandilleros con 14 órdenes de captura pendientes viajando en un vehículo. El arresto tuvo lugar en la colonia El Milagro del referido municipio. De acuerdo con las autoridades, un equipo policial estaba en la zona cuando [&hellip;]" />
<meta name="twitter:title" content="“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?fit=663%2C428&#038;ssl=1" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","inLanguage":"es","url":"https://i0.wp.com/cronio.sv/wp-content/uploads/2018/04/logo-portada.png?fit=190%2C107&ssl=1","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","inLanguage":"es","description":"Diario digital de noticias de El Salvador, El mejor de El Salvador, La Pagina de El Salvador con tus noticias. Noticias El Salvador","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?fit=663%2C428&ssl=1","width":663,"height":428},{"@type":"WebPage","@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#webpage","url":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/","name":"\u201cEl Tramposo\u201d y \u201cEl G\u00e1nster\u201d, peligrosos pandilleros se paseaban en un veh\u00edculo a pesar de tener m\u00e1s de 14 \u00f3rdenes de captura - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#primaryimage"},"datePublished":"2020-03-14T12:06:40+00:00","dateModified":"2020-03-14T12:06:40+00:00"},{"@type":"Article","@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#article","isPartOf":{"@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#webpage"},"author":{"@id":"https://cronio.sv/#/schema/person/c8c836693c8e4d6bb1528b6ff6ec5619"},"headline":"\u201cEl Tramposo\u201d y \u201cEl G\u00e1nster\u201d, peligrosos pandilleros se paseaban en un veh\u00edculo a pesar de tener m\u00e1s de 14 \u00f3rdenes de captura","datePublished":"2020-03-14T12:06:40+00:00","dateModified":"2020-03-14T12:06:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/#primaryimage"},"keywords":"Acajutla,Capturados,Destacado,pandilleros,PNC,principal1","articleSection":"Nacionales","inLanguage":"es"},{"@type":["Person"],"@id":"https://cronio.sv/#/schema/person/c8c836693c8e4d6bb1528b6ff6ec5619","name":"cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/78258f2c02021e29fb222535c8b2ccd7?s=96&d=wavatar&r=g","caption":"cronio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-font-awesome-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-hover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/hover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cronio.sv/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cronio.sv/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/imagehover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/justifiedGallery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/isotope.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/jquery.viewportchecker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/doT.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/moment-with-locales.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php","laungage":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/social-stream.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/megnific.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cronio.sv/?p=124057' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fel-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fel-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1600px; height:100%; max-height:408px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-post/../assets/css/loader.GIF");}
	</style>
    
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">
			.Contact-footer a{
	  color: #eee !important;
    font-size: 2.9rem !important;
    font-weight: 400 !important;
    line-height: 1 !important;
    text-transform: uppercase !important;

}

.g.g-8 {
    float: none !important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-124057 single-format-standard">
	<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "2bRCo1IWhe105T", "domain": "cronio.sv" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->   
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cronio.sv/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			<div class="g g-4"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://cronio.sv"><img src="https://i0.wp.com/cronio.sv/wp-content/uploads/2018/04/TOP-BANNER-FULL-1600X408.jpg" /></a></div></div>						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CronioSV2/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/croniosv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/croniosv/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cronio.sv/"><img itemprop="logo" src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario Digital Cronio de El Salvador</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/sucesos/muere-motociclista-tras-fuerte-accidente-vial-en-chinameca-san-miguel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Muere motociclista tras fuerte accidente vial en Chinameca, San Miguel</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/fotos-policia-verifican-cierre-de-bares-y-discotecas-a-nivel-nacional-acatando-orden-presidencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>FOTOS: Policía verifican cierre de bares y discotecas a nivel nacional, acatando orden presidencial</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/mujer-que-viajaba-con-motociclista-pierde-la-vida-en-percance-vial-en-carretera-de-oro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/7b129cc0-2f69-442f-9aff-f116dcefdf4c.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/7b129cc0-2f69-442f-9aff-f116dcefdf4c.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/7b129cc0-2f69-442f-9aff-f116dcefdf4c.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/7b129cc0-2f69-442f-9aff-f116dcefdf4c.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mujer que viajaba con motociclista pierde la vida en percance vial en carretera de Oro</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/capturan-a-sujeto-tras-encontrarle-varias-porciones-de-droga-en-su-poder-cuando-caminaba-por-las-calles-de-juayua-sonsonate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/droga-1-768x412-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/droga-1-768x412-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/droga-1-768x412-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/droga-1-768x412-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Capturan a sujeto tras encontrarle varias porciones de droga en su poder cuando caminaba por las calles de Juayúa, Sonsonate</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/adolescente-que-se-dirigia-a-comprar-maiz-en-una-bicicleta-es-asesinado-a-balazos-en-una-comunidad-de-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/homicidio-santaana-bic.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/homicidio-santaana-bic.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/homicidio-santaana-bic.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/homicidio-santaana-bic.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Adolescente que se dirigía a comprar maíz en una bicicleta, es asesinado a balazos, en una comunidad de Santa Ana</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/judicial/capturan-a-empresario-de-bolsa-de-trabajo-por-evadir-mas-de-1-millon-en-impuestos-segun-una-auditoria-que-realizo-la-direccion-de-impuestos-internos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031217184113563.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031217184113563.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031217184113563.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031217184113563.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Capturan a empresario de bolsa de trabajo por evadir más de $1 millón en impuestos, según una auditoría que realizó la Dirección de Impuestos Internos</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/condenan-a-gerente-de-una-cadena-de-bares-que-vendia-porciones-de-cocaina-por-100/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/FA2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/FA2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/FA2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/FA2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Condenan a gerente de una cadena de bares que vendía porciones de cocaína por $100</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/fiscalia-condena-a-sujeto-y-a-su-complice-que-perpetuo-asesinato-de-runner-en-el-bulevar-santa-elena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/BeFunky-collage-41.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/BeFunky-collage-41.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/BeFunky-collage-41.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/BeFunky-collage-41.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fiscalía condena a sujeto y a su cómplice que perpetuó asesinato de runner en el bulevar Santa Elena</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/condena-maxima-para-sujeto-que-le-quito-la-vida-a-su-companera-de-vida-y-a-su-cunado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES7mf-xXQAEd_9X.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES7mf-xXQAEd_9X.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES7mf-xXQAEd_9X.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES7mf-xXQAEd_9X.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Condena máxima para sujeto que le quitó la vida a su compañera de vida y a su cuñado</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/mujer-que-dio-a-luz-y-asesino-a-su-bebe-es-acusada-formalmente-por-la-fgr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Mujer-arrestada.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Mujer-arrestada.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Mujer-arrestada.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Mujer-arrestada.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mujer que dio a luz y asesinó a su bebé es acusada formalmente por la FGR</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/politica/diputados-aprueban-estado-de-emergencia-nacional-pero-aun-discuten-si-es-necesario-aprobar-el-estado-de-excepcion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/28.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/28.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/28.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/28.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Diputados aprueban Estado de Emergencia Nacional, pero aún discuten si es necesario aprobar el Estado de Excepción</p></a></li><li><a href="https://cronio.sv/politica/diputados-continuan-sin-aprobar-decreto-tomaran-medidas-hasta-cuando-existan-casos-de-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019050820092370999.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019050820092370999.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019050820092370999.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019050820092370999.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Diputados continúan sin aprobar decreto ¿tomaran medidas hasta cuándo existan casos de coronavirus?</p></a></li><li><a href="https://cronio.sv/politica/video-diputado-francis-zablah-vuelve-a-hacer-de-las-suyas-en-el-pleno-y-llama-imbeciles-a-diputados-por-no-apoyar-el-estado-de-emergencia-ni-excepcion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019092616173810621.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019092616173810621.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019092616173810621.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2019092616173810621.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO: Diputado Francis Zablah vuelve a hacer de las suyas en el pleno y llama imbéciles a diputados por no apoyar el estado de emergencia ni excepción</p></a></li><li><a href="https://cronio.sv/politica/diputados-continuan-sin-aprobar-el-estado-de-excepcion-ante-amenaza-de-coronavirus-porque-se-infringirian-derechos-fundamentales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES8U6eZWkAEcQCD.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES8U6eZWkAEcQCD.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES8U6eZWkAEcQCD.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/ES8U6eZWkAEcQCD.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Diputados continúan sin aprobar el Estado de Excepción ante amenaza de coronavirus, porque se infringirían derechos fundamentales</p></a></li><li><a href="https://cronio.sv/politica/fmln-no-aprobara-un-estado-de-excepcion-aunque-aseguran-estar-a-favor-de-un-estado-de-emergencia-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/Oscar-Ortiz.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/Oscar-Ortiz.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/Oscar-Ortiz.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/Oscar-Ortiz.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>FMLN no aprobará un Estado de Excepción, aunque aseguran estar a favor de un Estado de Emergencia Nacional</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/internacionales/luego-de-ser-despedido-el-padre-de-una-joven-emprende-un-negocio-y-al-no-vender-nada-la-hija-comparte-la-tristeza-de-su-progenitor-y-se-vuelve-viral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luego de ser despedido, el padre de una joven emprende un negocio; y al no vender nada, la hija comparte la tristeza de su progenitor y se vuelve viral</p></a></li><li><a href="https://cronio.sv/internacionales/video-torturada-y-golpeada-mujer-confiesa-que-es-sicaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO: Torturada y golpeada mujer confiesa que es sicaria</p></a></li><li><a href="https://cronio.sv/internacionales/foto-papa-francisco-da-la-bendicion-al-mundo-completamente-en-soledad-debido-al-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/francisco-1-850x310-1.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/francisco-1-850x310-1.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>FOTO: Papa Francisco da la bendición al mundo completamente en soledad debido al coronavirus</p></a></li><li><a href="https://cronio.sv/internacionales/en-venezuela-confirman-ocho-casos-de-coronavirus-a-la-fecha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/es7p_rcwkaap3b0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/es7p_rcwkaap3b0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/es7p_rcwkaap3b0.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/es7p_rcwkaap3b0.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En Venezuela, confirman ocho casos de coronavirus a la fecha</p></a></li><li><a href="https://cronio.sv/internacionales/detiene-a-mujer-que-caminaba-con-bebe-muerto-en-brazos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-6.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-6.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-6.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-6.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Detiene a mujer que caminaba con bebé muerto en brazos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/negocios/empresarial/parque-tematico-volcatenango-lleva-a-cabo-plantemos-arbolitos-con-ninos-del-c-e-caserio-el-guayabo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Parque temático Volcatenango lleva a cabo “Plantemos Arbolitos” con niños del C.E. Caserío El Guayabo</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/fotos-vinculo-de-amor-realiza-pupuseada-de-amor-a-beneficio-de-ninos-con-desnutricion-severa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>FOTOS: Vínculo de Amor realiza “Pupuseada de Amor&#8221; a beneficio de niños con desnutrición severa</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/volcatenango-primer-parque-tematico-en-el-salvador-recibe-premio-innovacion-otorgado-por-ares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Volcatenango, primer parque temático en El Salvador recibe &#8220;Premio Innovación&#8221;, otorgado por ARES</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/cw-business-promueve-la-responsabilidad-digital-en-el-dia-internacional-de-internet-seguro-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>C&#038;W BUSINESS PROMUEVE LA RESPONSABILIDAD DIGITAL EN EL DÍA INTERNACIONAL DE INTERNET SEGURO 2020</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/universidad-modular-abierta-uma-realiza-segunda-exposicion-de-buenas-practicas-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Universidad Modular Abierta (UMA) realiza segunda exposición de Buenas Prácticas 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/opinet/un-epitafio-para-el-fmln/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un epitafio para el FMLN</p></a></li><li><a href="https://cronio.sv/opinet/2019-derroto-al-bipartidismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>2019 derrotó al bipartidismo</p></a></li><li><a href="https://cronio.sv/opinet/lectura-para-fin-de-ano-por-mi-gordisima-culpa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2019/12/2019080502324690359.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2019/12/2019080502324690359.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2019/12/2019080502324690359.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2019/12/2019080502324690359.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Lectura para fin de año: Por Mi Gordísima Culpa</p></a></li><li><a href="https://cronio.sv/opinet/golfo-de-fonseca-alcaldes-irresponsables-y-un-tal-dr-stockmann/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/11/Moluscos-08.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/11/Moluscos-08.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2019/11/Moluscos-08.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/11/Moluscos-08.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Golfo de Fonseca, alcaldes irresponsables y un tal Dr.  Stockmann</p></a></li><li><a href="https://cronio.sv/opinet/la-protesta-ciudadana-es-por-el-aumento-de-impuestos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/10/15911138w.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/10/15911138w.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2019/10/15911138w.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2019/10/15911138w.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/10/15911138w.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La protesta ciudadana es por el aumento de impuestos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cronio.sv/nacionales/el-tramposo-y-el-ganster-peligrosos-pandilleros-se-paseaban-en-un-vehiculo-a-pesar-de-tener-mas-de-14-ordenes-de-captura/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">“El Tramposo” y “El Gánster”, peligrosos pandilleros se paseaban en un vehículo a pesar de tener más de 14 órdenes de captura</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/78258f2c02021e29fb222535c8b2ccd7?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/78258f2c02021e29fb222535c8b2ccd7?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/78258f2c02021e29fb222535c8b2ccd7?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/78258f2c02021e29fb222535c8b2ccd7?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/78258f2c02021e29fb222535c8b2ccd7?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>PUBLICADO</p> <span class="mvp-post-date">Hace 1 día</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePUBLICADO" datetime="2020-03-14">14 marzo, 2020</time></span>
										<meta itemprop="dateModified" content="2020-03-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cronio.sv/author/cronio/" title="Entradas de cronio" rel="author">cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="663" height="428" src="https://cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?w=663&amp;ssl=1 663w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?resize=300%2C194&amp;ssl=1 300w" data-lazy-sizes="(max-width: 663px) 100vw, 663px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/2020031310301367191.jpg?resize=663%2C428&#038;ssl=1">
												<meta itemprop="width" content="663">
												<meta itemprop="height" content="428">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Un grupo de agentes de la Policía que hacía patrullajes en la ciudad de Acajutla, Sonsonate, descubrieron a dos pandilleros con 14 órdenes de captura pendientes viajando en un vehículo.</p>
<p>El arresto tuvo lugar en la colonia El Milagro del referido municipio.</p>
<p>De acuerdo con las autoridades, un equipo policial estaba en la zona cuando notaron a un grupo de sujetos a bordo de un vehículo con actitudes sospechosas, por lo que los intervinieron.</p>
<p>Cuando les pidieron los documentos y verificaron en la base de datos, descubrieron que dos de los tripulantes eran “El Tramposo” y “El Gánster”, dos reconocidos pandilleros de la zona por lo que los arrestaron de inmediato.</p>
<p>Héctor Emilio Pacheco de 27 años, alias “Tramposo” es reclamado por el Juzgado Especializado de Instrucción de Santa Ana por cinco delitos; mientras que Elmer Edgardo Salazar Vásquez de 23, con alias &#8220;Gánster”, está acusado por otros cinco delitos.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Homicidio agravado, extorsión agravada, proposición y conspiración para homicidio agravado y agrupaciones ilícitas son algunos de los crímenes por los que son reclamados.</p>
<p>En el automóvil viajaban otros dos sujetos: Balmore Bernardo Jovel Pérez, de 20 años y Jose Santos Baires Morales de 31, quienes también fueron capturados.</p>
<p>Los cuatro hombres fueron llevados a bartolinas y en las próximas horas serán presentados a los Juzgados que los reclaman.</p>
<p>&nbsp;</p>
<p><a href="https://www.elsalvadortimes.com/articulo/sucesos/pandilleros-paseaban-acajutla-14-ordenes-captura-pendientes/20200313103033067980.html">Nota de El Salvador Times</a></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cronio.sv/tag/acajutla/" rel="tag">Acajutla</a><a href="https://cronio.sv/tag/capturados/" rel="tag">Capturados</a><a href="https://cronio.sv/tag/destacado/" rel="tag">Destacado</a><a href="https://cronio.sv/tag/pandilleros/" rel="tag">pandilleros</a><a href="https://cronio.sv/tag/pnc/" rel="tag">PNC</a><a href="https://cronio.sv/tag/principal1/" rel="tag">principal1</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://cronio.sv/nacionales/csj-da-a-conocer-lineamientos-que-debera-aplicar-el-personal-del-instituto-de-medicina-legal-en-caso-de-que-haya-muertes-por-coronavirus-en-el-salvador/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>CSJ da a conocer lineamientos que deberá aplicar el personal del Instituto de Medicina Legal en caso de que haya muertes por coronavirus en El Salvador</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cronio.sv/nacionales/suspenden-las-funciones-cinematograficas-tras-declaratoria-de-alerta-roja-por-covid-19-en-el-pais/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Suspenden las funciones cinematográficas tras declaratoria de ‘Alerta Roja’ por COVID-19 en el país</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png"/>
																	<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario Digital Cronio de El Salvador">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="https://www.facebook.com/RinconDelMarES/" target="_blank"><img src="/wp-content/uploads/2018/09/RincodelMAR-400x500px.jpg" ></a>

														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Puede Gustarte</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cronio.sv/internacionales/luego-de-ser-despedido-el-padre-de-una-joven-emprende-un-negocio-y-al-no-vender-nada-la-hija-comparte-la-tristeza-de-su-progenitor-y-se-vuelve-viral/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/esy69qmwsauxlin.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Luego de ser despedido, el padre de una joven emprende un negocio; y al no vender nada, la hija comparte la tristeza de su progenitor y se vuelve viral</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cronio.sv/internacionales/video-torturada-y-golpeada-mujer-confiesa-que-es-sicaria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/Captura-8.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>VIDEO: Torturada y golpeada mujer confiesa que es sicaria</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Autoridades mantienen el control en puntos fronterizos para evitar ingreso de personas por el coronavirus</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 1 hora</span> <p>on</p> <span class="mvp-post-date">15 marzo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="700" height="393" src="https://cronio.sv/wp-content/uploads/2020/03/88b46b32-e4ec-4e17-8c8c-a6a79d917763.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/88b46b32-e4ec-4e17-8c8c-a6a79d917763.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/88b46b32-e4ec-4e17-8c8c-a6a79d917763.jpg?resize=300%2C168&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/03/88b46b32-e4ec-4e17-8c8c-a6a79d917763.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Con el objetivo de prevenir posibles contagios ante la pandemia del coronavirus, la Policía mantiene el control mediante patrullajes en las zonas fronterizas del país con Guatemala y Honduras para evitar el ingreso de personas provenientes de otros lugares de la región.</p>
<p>La acción de las autoridades se enmarca en el esfuerzo gubernamental por resistir la propagación a El Salvador del virus</p>
<p>Hasta la fecha el país no reporta ningún caso de coronavirus, no obstante se llama a la población a acatar estrictamente las medidas básicas de higiene así como las dictadas a través de las disposiciones presidenciales.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En el departamento de Morazan, policías rurales, con el apoyo de la Fuerza Armada, realizan patrullaje preventivo y control en los puntos ciegos de el Moscarron y el Roble Negro, del municipio de San Fernando en cumplimiento al plan COVID-19.</p>
<p>De igual manera, otras unidades se desplazan en otros puntos ciegos del territorio para darle cumplimiento a la orden irrestricta de seguridad a la población y evitar el ingreso de personas a suelo salvadoreño ante un posible contagio.</p>
<p><img class="wp-image-124227 aligncenter jetpack-lazy-image" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2-300x169.jpg?resize=675%2C380&#038;ssl=1" alt width="675" height="380" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2-300x169.jpg?resize=675%2C380&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124227 aligncenter" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2-300x169.jpg?resize=675%2C380&#038;ssl=1" alt="" width="675" height="380" srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/b6f9d06b-d017-413b-92b7-e1015c11f0e2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 675px) 100vw, 675px" data-recalc-dims="1" /></noscript></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/autoridades-mantienen-el-control-en-puntos-fronterizos-para-evitar-ingreso-de-personas-por-el-coronavirus/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Muere motociclista tras fuerte accidente vial en Chinameca, San Miguel</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 3 horas</span> <p>on</p> <span class="mvp-post-date">15 marzo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="700" height="368" src="https://cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?resize=300%2C158&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/03/accidente-chin-sanmiguel.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: cortesía </span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>La mañana de este sábado, un fuerte accidente de tránsito se registró sobre la carretera entre el municipio de Chinameca y la localidad de Nueva Guadalupe, en el departamento de San Miguel.</p>
<div class="banner">
<div id="div-gpt-ad-1543636867687-0" data-google-query-id="CNXyypmAnegCFUx3wQodpWAKTQ">
<p>En el accidente se vieron involucradas un vehículo particular y un motociclista, quien falleció de manera instantánea tras el fuerte impacto.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Autoridades policiales ya se encuentran en la zona procesando la escena para determinar cómo ocurrió y establecer responsabilidades.</p>
<p>La identidad del motociclista fallecido aún se desconoce.</p>
</div>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/muere-motociclista-tras-fuerte-accidente-vial-en-chinameca-san-miguel/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">FOTOS: Policía verifican cierre de bares y discotecas a nivel nacional, acatando orden presidencial</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 4 horas</span> <p>on</p> <span class="mvp-post-date">15 marzo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="798" height="443" src="https://cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?w=798&amp;ssl=1 798w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?resize=768%2C426&amp;ssl=1 768w" data-lazy-sizes="(max-width: 798px) 100vw, 798px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/03/14be4fda-1ab5-4bc2-80e3-ed9547f109b8.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Fotos: cortesía PNC </span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Agentes de la Policía Nacional Civil (PNC) cerraron la noche del sábado bares y discotecas en los distintos puntos del país, en cumplimiento a una orden girada por el presidente de la República Nayib Bukele, como parte de las medidas preventivas en el caso del CoronaVirus.</p>
<p>La polícia está ejecutando la orden presidencial tanto en la capital salvadoreña como en los departamentos del país.</p>
<p>La medida se mantendrá por 14 días como lo ha establecido el gobierno central.</p>
<p><img class="wp-image-124189 aligncenter jetpack-lazy-image" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?resize=650%2C672&#038;ssl=1" alt width="650" height="672" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?resize=290%2C300&amp;ssl=1 290w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?w=639&amp;ssl=1 639w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?resize=650%2C672&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124189 aligncenter" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?resize=650%2C672&#038;ssl=1" alt="" width="650" height="672" srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?resize=290%2C300&amp;ssl=1 290w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/e3aa0fa9-4a8b-429c-b432-51a228145bdb.jpg?w=639&amp;ssl=1 639w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></noscript></p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="wp-image-124190 aligncenter jetpack-lazy-image" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=650%2C1154&#038;ssl=1" alt width="650" height="1154" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=576%2C1024&amp;ssl=1 576w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=650%2C1154&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124190 aligncenter" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=650%2C1154&#038;ssl=1" alt="" width="650" height="1154" srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/1d29f239-f885-419f-9ed8-39f0ba5c5ee7.jpg?resize=576%2C1024&amp;ssl=1 576w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></noscript></p>
<p><img class="wp-image-124191 aligncenter jetpack-lazy-image" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/6d63b665-3ea4-4924-bb8f-87118f3483bd.jpg?resize=650%2C863&#038;ssl=1" alt width="650" height="863" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/6d63b665-3ea4-4924-bb8f-87118f3483bd.jpg?resize=650%2C863&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124191 aligncenter" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/6d63b665-3ea4-4924-bb8f-87118f3483bd.jpg?resize=650%2C863&#038;ssl=1" alt="" width="650" height="863" data-recalc-dims="1" /></noscript></p>
<p><img class="wp-image-124192 aligncenter jetpack-lazy-image" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=651%2C367&#038;ssl=1" alt width="651" height="367" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?w=1032&amp;ssl=1 1032w" data-lazy-sizes="(max-width: 651px) 100vw, 651px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=651%2C367&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124192 aligncenter" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=651%2C367&#038;ssl=1" alt="" width="651" height="367" srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/7e0bf4c0-0e9e-415e-a033-9bdcbb41dbc7.jpg?w=1032&amp;ssl=1 1032w" sizes="(max-width: 651px) 100vw, 651px" data-recalc-dims="1" /></noscript></p>
<p><img class="wp-image-124193 aligncenter jetpack-lazy-image" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/9a94eec7-a070-4849-9733-21b875192a8f.jpg?resize=650%2C863&#038;ssl=1" alt width="650" height="863" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/9a94eec7-a070-4849-9733-21b875192a8f.jpg?resize=650%2C863&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-124193 aligncenter" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/9a94eec7-a070-4849-9733-21b875192a8f.jpg?resize=650%2C863&#038;ssl=1" alt="" width="650" height="863" data-recalc-dims="1" /></noscript></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/sucesos/fotos-policia-verifican-cierre-de-bares-y-discotecas-a-nivel-nacional-acatando-orden-presidencial/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-2" class="mvp-side-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-40 c-1"><a class="gofollow" data-track="NDAsOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/198019844788302/" target="_blank"><img src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/V2-CRONIO-300-X-250-1.gif?ssl=1" /></a></div><div class="g-dyn a-39 c-2"><a class="gofollow" data-track="MzksOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/198019844788302/" target="_blank"><img src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/V3-CRONIO-300-X-250.gif?ssl=1" /></a></div></div></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="2944421836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo Más Leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://cronio.sv/tendencias/jetset/aracely-arambula-y-sus-ardientes-selfies-con-pequenas-camisetas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/1496172406073.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Jetset</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aracely Arámbula y sus ardientes selfies con pequeñas camisetas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://cronio.sv/nacionales/sucesos/video-y-fotos-perpetuan-otro-asesinato-en-bulevar-los-heroes-esta-vez-contra-un-joven-que-vendia-agua-en-la-zona/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/c619803a-80ec-42b9-ac26-4af8890cf0a0.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VIDEO Y FOTOS: Perpetúan otro asesinato en Bulevar Los Héroes, está vez contra un joven que vendía agua en la zona</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/03/logo-portada-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23462" class="Contac-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-23462"><a href="https://cronio.sv/contactanos/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Diario Digital Cronio</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap-hover-dropdown.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/imagesloaded.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'174062397',post:'124057',tz:'-6',srv:'cronio.sv'} ]);
	_stq.push([ 'clickTrackerInit', '174062397', '124057' ]);
</script>
</body>
</html>