<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Buscan promover donación voluntaria de plasma sanguíneo de pacientes recuperados de COVID-19 - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buscan promover donación voluntaria de plasma sanguíneo de pacientes recuperados de COVID-19 - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="Los diputados de ARENA, David Reyes y Marcela Villatoro, presentaron una pieza de correspondencia que..." />
<meta property="og:url" content="https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="David Reyes" />
<meta property="article:tag" content="Ley Transitoria de Fomento para la Donación de Plasma Sanguíneo de Pacientes Recuperados de COVID-19" />
<meta property="article:tag" content="Marcela Villatoro" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-07-01T00:17:23+00:00" />
<meta property="article:modified_time" content="2020-07-01T00:17:30+00:00" />
<meta property="og:updated_time" content="2020-07-01T00:17:30+00:00" />
<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro.jpg" />
<meta property="og:image:secure_url" content="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="811" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los diputados de ARENA, David Reyes y Marcela Villatoro, presentaron una pieza de correspondencia que..." />
<meta name="twitter:title" content="Buscan promover donación voluntaria de plasma sanguíneo de pacientes recuperados de COVID-19 - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro.jpg" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","inLanguage":"es","url":"https://cronio.sv/wp-content/uploads/2018/04/logo-portada.png","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","inLanguage":"es","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#primaryimage","inLanguage":"es","url":"https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro.jpg","width":1280,"height":811},{"@type":"WebPage","@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#webpage","url":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/","name":"Buscan promover donaci\u00f3n voluntaria de plasma sangu\u00edneo de pacientes recuperados de COVID-19 - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#primaryimage"},"datePublished":"2020-07-01T00:17:23+00:00","dateModified":"2020-07-01T00:17:30+00:00","potentialAction":[{"@type":"ReadAction","target":["https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/"]}]},{"@type":"Article","@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#article","isPartOf":{"@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#webpage"},"author":{"@id":"https://cronio.sv/#/schema/person/22c866c42ddd92c7d3c76dde51d628c9"},"headline":"Buscan promover donaci\u00f3n voluntaria de plasma sangu\u00edneo de pacientes recuperados de COVID-19","datePublished":"2020-07-01T00:17:23+00:00","dateModified":"2020-07-01T00:17:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/#primaryimage"},"keywords":"David Reyes,Ley Transitoria de Fomento para la Donaci\u00f3n de Plasma Sangu\u00edneo de Pacientes Recuperados de COVID-19,Marcela Villatoro","articleSection":"Nacionales","inLanguage":"es"},{"@type":["Person"],"@id":"https://cronio.sv/#/schema/person/22c866c42ddd92c7d3c76dde51d628c9","name":"Carolina Serrano","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3f7f9f8f275da4c7e229cf186aa338e8?s=96&d=wavatar&r=g","caption":"Carolina Serrano"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://cronio.sv/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1592229191' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://cronio.sv/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://cronio.sv/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cronio.sv/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cronio.sv/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://cronio.sv/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://cronio.sv/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hardnews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cronio.sv/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://cronio.sv/wp-content/themes/covernews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hardnews-css'  href='https://cronio.sv/wp-content/themes/hardnews/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://cronio.sv/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.6.7" />
<link rel='shortlink' href='https://cronio.sv/?p=142984' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fbuscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fbuscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:1600px; height:100%; max-height:408px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-13 { margin:0px;  width:100%; max-width:400px; height:100%; max-height:500px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61902547-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61902547-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <link rel="icon" href="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-142984 single-format-standard wp-custom-logo everest-forms-no-js default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div class="header-layout-3">
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                       30 junio, 2020                                    </span>

                        
                                            </div>
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                        <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-139547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139547"><a href="https://www.facebook.com/CronioSV2/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-139548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139548"><a href="https://www.instagram.com/croniosv"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/croniosv"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                    </div>
                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="https://cronio.sv/wp-content/uploads/2020/06/cropped-pexels-photo-596815-1-1-2.jpeg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="https://cronio.sv/" class="custom-logo-link" rel="home"><img width="900" height="200" src="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png" class="custom-logo" alt="Diario Digital Cronio de El Salvador" srcset="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png 900w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-300x67.png 300w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-768x171.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://cronio.sv/"
                                   rel="home">Diario Digital Cronio de El Salvador</a>
                            </p>
                        
                                            </div>
                </div>
                <div class="col-md-12">
                            <div class="banner-promotions-wrapper">
                            <div class="promotion-section">
                    <a href="https://afthemes.com" target="_blank">
                        <img width="750" height="325" src="https://cronio.sv/wp-content/uploads/2018/02/MOTO.jpg" class="attachment-full size-full" alt="" />                    </a>
                </div>
            
        </div>
        <!-- Trending line END -->
                        </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">



                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://cronio.sv/" class="custom-logo-link" rel="home"><img width="900" height="200" src="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png" class="custom-logo" alt="Diario Digital Cronio de El Salvador" srcset="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png 900w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-300x67.png 300w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-768x171.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://cronio.sv/"
                                   rel="home">Diario Digital Cronio de El Salvador</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-139583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139583"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales<span class="menu-description">El Salvador</span></a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes<span class="menu-description">Wow!</span></a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>
                        <div class="cart-search">

                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://cronio.sv/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>


</div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-142984" class="post-142984 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-david-reyes tag-ley-transitoria-de-fomento-para-la-donacion-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19 tag-marcela-villatoro">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Buscan promover donación voluntaria de plasma sanguíneo de pacientes recuperados de COVID-19</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    33 mins hace            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="649" src="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro-1024x649.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro-1024x649.jpg 1024w, https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro-300x190.jpg 300w, https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro-768x487.jpg 768w, https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="has-drop-cap">Los diputados de ARENA, David Reyes y Marcela Villatoro, presentaron una pieza de correspondencia que contiene una propuesta de Ley Transitoria de Fomento para la Donación de Plasma Sanguíneo de Pacientes Recuperados de covid-19, que buscan promover la donación voluntaria de sangre para el tratamiento de los pacientes con covid-19 que lo requieran, a fin de mejorar su cuadro clínico.</p>



<p>De acuerdo al documento, “la extracción y donación de plasma sanguíneo de personas recuperadas de covid-19 tiene por finalidad la administración de anticuerpos pasivos a través de transfusiones de plasma convaleciente, a fin de mejorar el pronóstico de los pacientes receptores.”</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Nuestros diputados Marcela Villatoro <a href="https://twitter.com/Villabull?ref_src=twsrc%5Etfw">@Villabull</a> y <a href="https://twitter.com/_davidreyes?ref_src=twsrc%5Etfw">@_davidreyes</a> presentan su propuesta de Ley Transitoria de Fomento para la Donación de Plasma Sanguíneo de Pacientes Recuperados de COVID-19. <a href="https://t.co/f09O8ItlDh">pic.twitter.com/f09O8ItlDh</a></p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>&mdash; Grupo Parlamentario ARENA (@ARENAfraccion) <a href="https://twitter.com/ARENAfraccion/status/1278040812727787525?ref_src=twsrc%5Etfw">June 30, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>En la iniciativa se contemplan infracciones y sanciones, y se prohíbe solicitar y recibir cualquier tipo de gratificación, remuneración, dádiva en efectivo o en especie; asimismo, se prohíbe la coacción, condicionamiento psicológico o de cualquier otra naturaleza por la donación de sangre para la obtención de plasma de pacientes recuperados de covid-19. </p>



<p>La diputada Villatoro explicó que, “con esta ley se trata de incentivar a las personas recuperadas para que donen su plasma y den una segunda oportunidad de vida a otros pacientes como personal médico y enfermeras para que podamos salir bien librados de esta enfermedad que tanto afecta al país.”</p>



<p>Por su parte, el parlamentario Reyes dijo que de aprobar esta normativa se espera &#8220;que personas que han padecido esta enfermedad y se han recuperado, voluntariamente donen su plasma. Con esta medida además combatimos aquellas prácticas de personas sin escrúpulos que buscan hacer negocio. Este método de donación de plasma ya la practica el Ministerio de Salud y aquí en El Salvador está teniendo éxito”.</p>



<p>Según la moción presentada este martes 30 de junio, la propuesta de Ley de Fomento para la Donación de Plasma, de ser avalada por el Pleno Legislativo, se aplicaría en beneficio de todas las personas que se encuentren en el territorio salvadoreño y requieran obtención de plasma para mejorar su salud ante el padecimiento de covid. </p><div class="adsb30" style=" margin:12px; text-align:center"><div class="g g-13"><div class="g-dyn a-52 c-1"><a class="gofollow" data-track="NTIsMTMsMSw2MA==" href="https://www.mh.gob.sv/pmh/es/" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2020/06/2-Cronio-400x500-1.jpg" /></a></div></div></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://cronio.sv/tag/david-reyes/" rel="tag">David Reyes</a>, <a href="https://cronio.sv/tag/ley-transitoria-de-fomento-para-la-donacion-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/" rel="tag">Ley Transitoria de Fomento para la Donación de Plasma Sanguíneo de Pacientes Recuperados de COVID-19</a>, <a href="https://cronio.sv/tag/marcela-villatoro/" rel="tag">Marcela Villatoro</a></span>            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cronio.sv/wp-content/uploads/2020/06/ENFERMERAS-COVID19.jpg">
                                        <a href="https://cronio.sv/nacionales/asaltan-a-enfermera-del-hospital-jorge-mazzini-villacorta-de-sonsonate/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://cronio.sv/nacionales/asaltan-a-enfermera-del-hospital-jorge-mazzini-villacorta-de-sonsonate/">
                                        Asaltan a enfermera del hospital Jorge Mazzini Villacorta, de Sonsonate                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 hora hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cronio.sv/wp-content/uploads/2020/06/SANTA-ANA-720x380.jpg">
                                        <a href="https://cronio.sv/nacionales/absuelven-a-joven-por-el-delito-de-violacion-en-menor/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://cronio.sv/nacionales/absuelven-a-joven-por-el-delito-de-violacion-en-menor/">
                                        Absuelven a joven por el delito de violación en menor                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 hora hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cronio.sv/wp-content/uploads/2020/06/2020063011455979201-720x380.jpg">
                                        <a href="https://cronio.sv/nacionales/bandera-nacional-fue-colocada-a-media-asta-en-ilopango-en-memoria-por-victimas-de-coronavirus/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://cronio.sv/nacionales/bandera-nacional-fue-colocada-a-media-asta-en-ilopango-en-memoria-por-victimas-de-coronavirus/">
                                        Bandera nacional fue colocada a media asta en Ilopango, en memoria por víctimas de coronavirus                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="adrotate_widgets-3" class="widget covernews-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsOSwxLDYw" href="https://www.mh.gob.sv/pmh/es/" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2020/05/2-Cronio-300x250-1.jpg" /></a></div><div class="g-dyn a-48 c-2"><a class="gofollow" data-track="NDgsOSwxLDYw" href="https://www.facebook.com/salud.sv/?epa=SEARCH_BOX" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2020/05/misal300X250.jpg" /></a></div></div></div><div id="covernews_tabbed_posts-3" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-3-recent"
                               aria-controls="Reciente" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title ">
                                Últimas                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popular                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/judicial/condenan-a-cuatro-anos-de-prision-a-exalcaldesa-y-extesorero-de-san-sebastian-salitrillo-por-apropiacion-de-325000/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/06/condena-alcaldia-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/judicial/" alt="Ver todas las publicaciones en Judicial"> 
                                 Judicial
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/judicial/condenan-a-cuatro-anos-de-prision-a-exalcaldesa-y-extesorero-de-san-sebastian-salitrillo-por-apropiacion-de-325000/">
                                            Condenan a cuatro años de prisión a exalcaldesa y extesorero de San Sebastián Salitrillo, por apropiación de $325,000                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/deportes/nacionales-deportes/el-salvador-logra-tres-primeros-lugares-en-el-abierto-internacional-de-parataekwondo/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/06/bg-2-768x341-1-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/deportes/nacionales-deportes/" alt="Ver todas las publicaciones en Nacionales -deportes"> 
                                 Nacionales -deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/deportes/nacionales-deportes/el-salvador-logra-tres-primeros-lugares-en-el-abierto-internacional-de-parataekwondo/">
                                            El Salvador logra tres primeros lugares en el abierto internacional de Parataekwondo                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    33 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/">
                                            Buscan promover donación voluntaria de plasma sanguíneo de pacientes recuperados de COVID-19                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    33 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/ops-preve-mas-de-400-000-muertes-por-covid-19-en-latinoamerica-y-el-caribe-para-el-1-de-octubre/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/06/OPS-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/ops-preve-mas-de-400-000-muertes-por-covid-19-en-latinoamerica-y-el-caribe-para-el-1-de-octubre/">
                                            OPS prevé más de 400.000 muertes por covid-19 en Latinoamérica y el Caribe para el 1 de octubre                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    56 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/deportes/internacionales-deportes/barcelona-empata-con-el-atletico-y-la-liga-queda-para-el-madrid/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/06/EbyrZNbWsAA4U41-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/deportes/internacionales-deportes/" alt="Ver todas las publicaciones en Internacionales -deportes"> 
                                 Internacionales -deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/deportes/internacionales-deportes/barcelona-empata-con-el-atletico-y-la-liga-queda-para-el-madrid/">
                                            Barcelona empata con el Atlético y La Liga queda para el Madrid                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    57 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/judicial/condenan-a-cuatro-anos-de-prision-a-exalcaldesa-y-extesorero-de-san-sebastian-salitrillo-por-apropiacion-de-325000/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/06/condena-alcaldia-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/judicial/" alt="Ver todas las publicaciones en Judicial"> 
                                 Judicial
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/judicial/condenan-a-cuatro-anos-de-prision-a-exalcaldesa-y-extesorero-de-san-sebastian-salitrillo-por-apropiacion-de-325000/">
                                            Condenan a cuatro años de prisión a exalcaldesa y extesorero de San Sebastián Salitrillo, por apropiación de $325,000                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/video-escape-mono-carablanca-pone-jaque-las-autoridades-del-zoologico/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/MONO-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/video-escape-mono-carablanca-pone-jaque-las-autoridades-del-zoologico/">
                                            VIDEO: Escape de mono carablanca pone en jaque a las autoridades del zoológico                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/tiroteo-buenos-aires-deja-al-menos-tres-heridos/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/DVXraMqXcAARgS6-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/tiroteo-buenos-aires-deja-al-menos-tres-heridos/">
                                            Un tiroteo en Buenos Aires deja al menos tres heridos                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/tendencias/la-historia-tras-selfie-kid-meme-moda-redes-sociales-tras-super-bowl/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/Niño-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/tendencias/" alt="Ver todas las publicaciones en Tendencias"> 
                                 Tendencias
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/tendencias/la-historia-tras-selfie-kid-meme-moda-redes-sociales-tras-super-bowl/">
                                            La historia tras el “Selfie Kid”, el meme de moda en redes sociales tras el Super Bowl                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/hombre-se-aprovecha-la-calle-una-joven-ebria-sin-nadie-intervenga/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/Vegas-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/hombre-se-aprovecha-la-calle-una-joven-ebria-sin-nadie-intervenga/">
                                            Hombre se aprovecha en la calle de una joven ebria sin que nadie intervenga                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/06/condena-alcaldia-675x420.jpg">
                                <a href="https://cronio.sv/nacionales/judicial/condenan-a-cuatro-anos-de-prision-a-exalcaldesa-y-extesorero-de-san-sebastian-salitrillo-por-apropiacion-de-325000/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/judicial/" alt="Ver todas las publicaciones en Judicial"> 
                                 Judicial
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/nacionales/judicial/condenan-a-cuatro-anos-de-prision-a-exalcaldesa-y-extesorero-de-san-sebastian-salitrillo-por-apropiacion-de-325000/">
                                Condenan a cuatro años de prisión a exalcaldesa y extesorero de San Sebastián Salitrillo, por apropiación de $325,000                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/06/bg-2-768x341-1-675x324.jpg">
                                <a href="https://cronio.sv/deportes/nacionales-deportes/el-salvador-logra-tres-primeros-lugares-en-el-abierto-internacional-de-parataekwondo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/deportes/nacionales-deportes/" alt="Ver todas las publicaciones en Nacionales -deportes"> 
                                 Nacionales -deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/deportes/nacionales-deportes/el-salvador-logra-tres-primeros-lugares-en-el-abierto-internacional-de-parataekwondo/">
                                El Salvador logra tres primeros lugares en el abierto internacional de Parataekwondo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    33 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/06/Marcela-Villatoro-675x450.jpg">
                                <a href="https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/nacionales/buscan-promover-donacion-voluntaria-de-plasma-sanguineo-de-pacientes-recuperados-de-covid-19/">
                                Buscan promover donación voluntaria de plasma sanguíneo de pacientes recuperados de COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    33 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/06/OPS-675x450.jpg">
                                <a href="https://cronio.sv/internacionales/ops-preve-mas-de-400-000-muertes-por-covid-19-en-latinoamerica-y-el-caribe-para-el-1-de-octubre/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/internacionales/ops-preve-mas-de-400-000-muertes-por-covid-19-en-latinoamerica-y-el-caribe-para-el-1-de-octubre/">
                                OPS prevé más de 400.000 muertes por covid-19 en Latinoamérica y el Caribe para el 1 de octubre                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    56 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/06/EbyrZNbWsAA4U41-675x450.jpg">
                                <a href="https://cronio.sv/deportes/internacionales-deportes/barcelona-empata-con-el-atletico-y-la-liga-queda-para-el-madrid/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/deportes/internacionales-deportes/" alt="Ver todas las publicaciones en Internacionales -deportes"> 
                                 Internacionales -deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/deportes/internacionales-deportes/barcelona-empata-con-el-atletico-y-la-liga-queda-para-el-madrid/">
                                Barcelona empata con el Atlético y La Liga queda para el Madrid                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    57 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139547"><a href="https://www.facebook.com/CronioSV2/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139548"><a href="https://www.instagram.com/croniosv"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/croniosv"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                                                <a href="http://croniosv.com/">Diario Digital Cronio de El Salvador</a>
                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- Dynamic page generated in 0.221 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-30 18:50:10 -->

<!-- Compression = gzip -->