<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="TR-YkLp4WHYoHln9v_02kjzvZPWLnzGO-opekDS46tk" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://cronio.sv/wp-content/uploads/2020/04/favicon.png" />
<!-- Pagsense -->
<script type="text/javascript">(function(w,s){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://cdn.pagesense.io/js/davidcruz/e1f1b0ba1cf84d93b503c4c441a1b47e.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(e,x);})(window,"script");</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1263365050490842');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1263365050490842&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?resize=800%2C417&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?resize=800%2C417&#038;ssl=1" />
		
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61902547-1', 'auto');
  ga('send', 'pageview');

</script>







	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883188387034598",
          enable_page_level_ads: true
     });
</script>
	
	
<meta property="og:url" content="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/" />
<meta property="og:title" content="Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele" />
<meta property="og:description" content="El presidente de la República, Nayib Bukele, dio a conocer que ha gestionado una serie de importantes donaciones para El Salvador y así enfrentar de mejor manera la pandemia del COVID-19. El mandatario informó, por medio de su cuenta de Twitter, que sus solicitudes de ayuda para los salvadoreños han sido respondidas positivamente. Entre las [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/">
<meta name="twitter:title" content="Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele">
<meta name="twitter:description" content="El presidente de la República, Nayib Bukele, dio a conocer que ha gestionado una serie de importantes donaciones para El Salvador y así enfrentar de mejor manera la pandemia del COVID-19. El mandatario informó, por medio de su cuenta de Twitter, que sus solicitudes de ayuda para los salvadoreños han sido respondidas positivamente. Entre las [&hellip;]">
<title>Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="El presidente de la República, Nayib Bukele, dio a conocer que ha gestionado una serie de importantes donaciones para El Salvador y así enfrentar de mejor manera la pandemia del COVID-19. El mandatario informó, por medio de su cuenta de Twitter, que sus solicitudes de ayuda para los salvadoreños han sido respondidas positivamente. Entre las &hellip;" />
<meta property="og:url" content="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Donación" />
<meta property="article:tag" content="mascarillas" />
<meta property="article:tag" content="N95" />
<meta property="article:tag" content="Nayib Bukele" />
<meta property="article:tag" content="presidente" />
<meta property="article:tag" content="principal1" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-04-15T16:38:16+00:00" />
<meta property="article:modified_time" content="2020-04-15T16:38:30+00:00" />
<meta property="og:updated_time" content="2020-04-15T16:38:30+00:00" />
<meta property="og:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?fit=800%2C417&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?fit=800%2C417&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="417" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente de la República, Nayib Bukele, dio a conocer que ha gestionado una serie de importantes donaciones para El Salvador y así enfrentar de mejor manera la pandemia del COVID-19. El mandatario informó, por medio de su cuenta de Twitter, que sus solicitudes de ayuda para los salvadoreños han sido respondidas positivamente. Entre las [&hellip;]" />
<meta name="twitter:title" content="Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?fit=800%2C417&#038;ssl=1" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","inLanguage":"es","url":"https://i0.wp.com/cronio.sv/wp-content/uploads/2018/04/logo-portada.png?fit=190%2C107&ssl=1","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","inLanguage":"es","description":"Diario digital de noticias de El Salvador, El mejor de El Salvador, La Pagina de El Salvador con tus noticias. Noticias El Salvador","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?fit=800%2C417&ssl=1","width":800,"height":417},{"@type":"WebPage","@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#webpage","url":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/","name":"Apple donar\u00e1 a El Salvador 100 mil mascarillas N95, gracias a gesti\u00f3n del Presidente Bukele - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#primaryimage"},"datePublished":"2020-04-15T16:38:16+00:00","dateModified":"2020-04-15T16:38:30+00:00","potentialAction":[{"@type":"ReadAction","target":["https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/"]}]},{"@type":"Article","@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#article","isPartOf":{"@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#webpage"},"author":{"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df"},"headline":"Apple donar\u00e1 a El Salvador 100 mil mascarillas N95, gracias a gesti\u00f3n del Presidente Bukele","datePublished":"2020-04-15T16:38:16+00:00","dateModified":"2020-04-15T16:38:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/#primaryimage"},"keywords":"Apple,Donaci\u00f3n,mascarillas,N95,Nayib Bukele,presidente,principal1","articleSection":"Nacionales","inLanguage":"es"},{"@type":["Person"],"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df","name":"Redaccion Cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=96&d=wavatar&r=g","caption":"Redaccion Cronio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-font-awesome-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='svc-hover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/hover.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cronio.sv/wp-content/themes/zox-news/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cronio.sv/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/imagehover.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/justifiedGallery.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/magnific-popup.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/isotope.pkgd.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/jquery.viewportchecker.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/doT.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/moment-with-locales.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php","laungage":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/social-stream.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/megnific.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://cronio.sv/?p=129700' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fapple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Fnacionales%2Fapple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1600px; height:100%; max-height:408px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-post/../assets/css/loader.GIF");}
	</style>
    
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">
			.Contact-footer a{
	  color: #eee !important;
    font-size: 2.9rem !important;
    font-weight: 400 !important;
    line-height: 1 !important;
    text-transform: uppercase !important;

}

.g.g-8 {
    float: none !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-129700 single-format-standard">
	<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "2bRCo1IWhe105T", "domain": "cronio.sv" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->   
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cronio.sv/"><img src="http://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cronio.sv/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			<div class="g g-4"><div class="g-dyn a-19 c-1"><a class="gofollow" data-track="MTksNCwxLDYw" href="https://www.facebook.com/CronioSV2/" target="_blank"><img src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/03/TOP-BANNER-COVID19-1600X408.jpg?ssl=1" /></a></div></div>						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CronioSV2/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/croniosv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/croniosv/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cronio.sv/"><img itemprop="logo" src="http://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cronio.sv/"><img src="http://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario Digital Cronio de El Salvador</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/sucesos/sorprenden-a-guatemalteco-que-intento-entrar-a-el-salvador-con-documento-falso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1-81-970x421-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1-81-970x421-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1-81-970x421-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1-81-970x421-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1-81-970x421-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sorprenden a guatemalteco que intentó entrar a El Salvador con documento falso</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/videos-varios-lesionados-en-aparatoso-y-multiple-accidente-entre-2-rastras-6-vehiculos-un-microbus-y-un-motociclista-en-la-troncal-del-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/d6ae783d-f833-411e-99a8-17289852c973.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/d6ae783d-f833-411e-99a8-17289852c973.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/d6ae783d-f833-411e-99a8-17289852c973.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/d6ae783d-f833-411e-99a8-17289852c973.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/d6ae783d-f833-411e-99a8-17289852c973.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEOS: Varios lesionados en aparatoso y múltiple accidente entre 2 rastras, 6 vehículos, un microbús y un motociclista en la Troncal del Norte</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/videos-una-cebra-y-dos-caballos-son-captados-galopando-por-las-calles-de-paris-en-plena-crisis-de-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-74.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-74.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-74.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-74.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-74.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEOS | Una cebra y dos caballos son captados galopando por las calles de París en plena crisis de coronavirus</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/motociclista-perdio-la-vida-en-aparatoso-accidente-con-un-camion-de-carga-cerca-de-acajutla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/motociclistas.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/motociclistas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/motociclistas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/motociclistas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/motociclistas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Motociclista perdió la vida en aparatoso accidente con un camión de carga cerca de Acajutla</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/se-registra-fuerte-accidente-de-transito-entre-dos-camionetas-en-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/SANTA-ANA-970x431-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/SANTA-ANA-970x431-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/SANTA-ANA-970x431-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/SANTA-ANA-970x431-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/SANTA-ANA-970x431-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se registra fuerte accidente de tránsito entre dos camionetas en Santa Ana</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/judicial/fgr-presentan-requerimiento-fiscal-contra-policia-que-lesiono-de-bala-a-joven-en-san-julian/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/ESPOSADO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/ESPOSADO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/ESPOSADO.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/ESPOSADO.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>FGR presentan requerimiento fiscal contra policía que lesionó de bala a joven en San Julián</p></a></li><li><a href="https://cronio.sv/nacionales/policia-confirma-la-retencion-de-1716-personas-senaladas-de-violentar-la-cuarentena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Retenidos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Retenidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Retenidos.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Retenidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Policía confirma la retención de 1,716 personas señaladas de violentar la cuarentena</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/sala-de-lo-constitucional-admite-recursos-de-dos-ciudadanos-en-medio-de-emergencia-por-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/5e81d51ae9ff71588231cef4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/5e81d51ae9ff71588231cef4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/5e81d51ae9ff71588231cef4.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/5e81d51ae9ff71588231cef4.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/5e81d51ae9ff71588231cef4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sala de lo Constitucional admite recursos de dos ciudadanos en medio de emergencia por coronavirus</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/ordenan-prision-preventiva-para-sujeto-acusado-de-asesinar-a-una-joven-en-chalatenango/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/feminicidio-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/feminicidio-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/feminicidio-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/feminicidio-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/feminicidio-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ordenan prisión preventiva para sujeto acusado de asesinar a una joven en Chalatenango</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/segun-fgr-aumentan-casos-de-violencia-contra-mujeres-durante-cuarentena-domiciliar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/images.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/images.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/images.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/images.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/images.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Según FGR aumentan casos de violencia contra mujeres durante cuarentena domiciliar</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/politica/eugenio-chicas-habria-planeado-estrategia-para-desestabilizar-al-gobierno-del-presidente-bukele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/3df22500-d31c-4947-b7ad-ab457de8f22a.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/3df22500-d31c-4947-b7ad-ab457de8f22a.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/3df22500-d31c-4947-b7ad-ab457de8f22a.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/3df22500-d31c-4947-b7ad-ab457de8f22a.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/3df22500-d31c-4947-b7ad-ab457de8f22a.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Eugenio Chicas habría planeado estrategia para desestabilizar al gobierno del presidente Bukele</p></a></li><li><a href="https://cronio.sv/politica/diputados-prorrogan-solo-por-cuatro-dias-la-ley-de-emergencia-el-gobierno-lamenta-la-decision-y-senala-que-politicos-desconocen-la-gravedad-de-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/EVclecKWoAAKD8F.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/EVclecKWoAAKD8F.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/EVclecKWoAAKD8F.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/EVclecKWoAAKD8F.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Diputados prorrogan solo por cuatro días la Ley de Emergencia, el Gobierno lamenta la decisión y señala que políticos desconocen la gravedad de la pandemia</p></a></li><li><a href="https://cronio.sv/politica/por-que-capturar-y-acusar-de-delincuentes-a-los-buenos-ciudadanos-expreso-medardo-gonzalez-sobre-quienes-incumplen-la-cuarentena-domiciliar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1469115901830-1024x576-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1469115901830-1024x576-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1469115901830-1024x576-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1469115901830-1024x576-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/1469115901830-1024x576-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>«¿Por qué capturar y acusar de delincuentes a los buenos ciudadanos? expresó Medardo González sobre quienes incumplen la cuarentena domiciliar</p></a></li><li><a href="https://cronio.sv/politica/presidente-de-asamblea-convoca-a-sesion-extraordinaria-este-domingo-de-resurreccion-para-tratar-temas-de-la-emergencia-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/ponce.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Presidente de Asamblea convoca a sesión extraordinaria este Domingo de Resurrección para tratar temas de la emergencia COVID-19</p></a></li><li><a href="https://cronio.sv/politica/secretario-de-nuevas-ideas-pide-la-destitucion-de-empleado-tse-senalado-de-atacar-en-redes-al-presidente-y-su-familia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/xavi.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Secretario de Nuevas Ideas pide la destitución de empleado TSE señalado de atacar en redes al Presidente y su familia</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/internacionales/video-la-historia-de-alicia-machado-y-el-indio-el-sicario-al-que-ligaron-con-una-reina-de-belleza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO: La historia de Alicia Machado y “El Indio”, el sicario al que ligaron con una reina de belleza</p></a></li><li><a href="https://cronio.sv/internacionales/escandalo-taiwan-revelo-los-correos-que-le-envio-a-la-oms-en-diciembre-alertando-sobre-la-epidemia-del-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>ESCÁNDALO: Taiwán reveló los correos que le envió a la OMS en diciembre alertando sobre la epidemia del coronavirus</p></a></li><li><a href="https://cronio.sv/internacionales/ancianas-pierden-la-cordura-y-protagonizan-dura-pelea-de-bastones-al-interior-de-una-tienda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/copy-of-untitled-design-420x278-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/copy-of-untitled-design-420x278-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/copy-of-untitled-design-420x278-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/copy-of-untitled-design-420x278-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/copy-of-untitled-design-420x278-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ancianas pierden la cordura y protagonizan dura pelea de bastones al interior de una tienda</p></a></li><li><a href="https://cronio.sv/internacionales/heroe-policia-arriesga-su-vida-para-frustrar-un-suicidio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-06-a-las-23.13.44.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-06-a-las-23.13.44.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-06-a-las-23.13.44.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-06-a-las-23.13.44.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-06-a-las-23.13.44.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Héroe &#8211; Policía arriesga su vida para frustrar un suicidio</p></a></li><li><a href="https://cronio.sv/internacionales/cartel-presenta-a-su-nuevo-nino-sicario-el-chonito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-14-a-las-17.23.54.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-14-a-las-17.23.54.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-14-a-las-17.23.54.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-14-a-las-17.23.54.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-14-a-las-17.23.54.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cártel presenta a su nuevo “niño sicario”: “El Chonito”</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/negocios/diferencias-entre-la-coca-cola-mexicana-y-la-estadounidense-esta-es-la-verdad-no-contada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/coca-cola-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/coca-cola-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/coca-cola-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/coca-cola-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/coca-cola-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Diferencias entre la Coca-Cola mexicana y la estadounidense. Esta es la verdad no contada</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/parque-tematico-volcatenango-lleva-a-cabo-plantemos-arbolitos-con-ninos-del-c-e-caserio-el-guayabo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/0c10ec9a-4893-4a71-9796-08d217e355c3-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Parque temático Volcatenango lleva a cabo “Plantemos Arbolitos” con niños del C.E. Caserío El Guayabo</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/fotos-vinculo-de-amor-realiza-pupuseada-de-amor-a-beneficio-de-ninos-con-desnutricion-severa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/02/image011-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>FOTOS: Vínculo de Amor realiza “Pupuseada de Amor» a beneficio de niños con desnutrición severa</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/volcatenango-primer-parque-tematico-en-el-salvador-recibe-premio-innovacion-otorgado-por-ares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Volcatenango, primer parque temático en El Salvador recibe «Premio Innovación», otorgado por ARES</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/cw-business-promueve-la-responsabilidad-digital-en-el-dia-internacional-de-internet-seguro-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>C&#038;W BUSINESS PROMUEVE LA RESPONSABILIDAD DIGITAL EN EL DÍA INTERNACIONAL DE INTERNET SEGURO 2020</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/opinet/el-hambre-aprieta-mas-por-la-pandemia-por-favor-me-regala-cinco-centavos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/MENDICIDAD.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El hambre aprieta más por la pandemia: “Por favor, me regala cinco centavos…”</p></a></li><li><a href="https://cronio.sv/opinet/es-mejor-que-estes-encerrada-te-extrano-tanto-la-carta-de-un-hijo-a-su-madre-de-92-anos-en-el-salvador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/old-hands-skip-nall.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>«Es mejor que estés encerrada&#8230; ¡Te extraño tanto!», la carta de un hijo a su madre de 92 años en El Salvador</p></a></li><li><a href="https://cronio.sv/opinet/hoy-hubo-un-error-pero-no-del-presidente-sino-de-todos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/03/78946220-3b55-4cda-96c5-bd5202851e0e-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Hoy hubo un error, pero no del Presidente, sino de todos</p></a></li><li><a href="https://cronio.sv/opinet/un-epitafio-para-el-fmln/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un epitafio para el FMLN</p></a></li><li><a href="https://cronio.sv/opinet/2019-derroto-al-bipartidismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>2019 derrotó al bipartidismo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Apple donará a El Salvador 100 mil mascarillas N95, gracias a gestión del Presidente Bukele</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>PUBLICADO</p> <span class="mvp-post-date">Hace 43 segundos</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePUBLICADO" datetime="2020-04-15">15 abril, 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-15"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="417" src="https://cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?resize=300%2C156&amp;ssl=1 300w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?resize=768%2C400&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/BeFunky-Collage-5.jpg?resize=800%2C417&#038;ssl=1">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="417">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El presidente de la República, Nayib Bukele, dio a conocer que ha gestionado una serie de importantes donaciones para El Salvador y así enfrentar de mejor manera la pandemia del COVID-19.</p>



<p>El mandatario informó, por medio de su cuenta de Twitter, que sus solicitudes de ayuda para los salvadoreños han sido respondidas positivamente. Entre las empresas que han confirmado sus donaciones para El Salvador se encuentran el gigante tecnológico Apple y la farmacéutica Novartis.</p>



<p>“Hemos enviado decenas de cartas solicitando ayuda y están siendo contestadas positivamente. Novartis nos donará 55,000 tratamientos de hidroxicloroquina cada mes. Apple nos donará 100,000 mascarillas N95. IMF nos aprobó un paquete de apoyo financiero por $389 millones”, afirmó el mandatario.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Agregando que “El Gobierno de Korea nos donó decenas de miles de kits de prueba de COVID-19. Y así muchos donantes más. El Salvador está saliendo adelante. Pero no lo está haciendo solo. Gracias a todos por su ayuda”, dijo.</p>



<p>Respecto a las mascarillas donadas por Apple, la Organización Mundial de la Salud, ha dicho que las mascarillas tipo N95 son las recomendadas para los cuerpos médicos, así como la población en general para poder mantenerse a salvo del peligroso virus, debido a que son las más efectivas.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Hemos enviado decenas de cartas solicitando ayuda y están siendo contestadas positivamente.<a href="https://twitter.com/Novartis?ref_src=twsrc%5Etfw">@Novartis</a> nos donará 55,000 tratamientos de hidroxicloroquina cada mes.<a href="https://twitter.com/Apple?ref_src=twsrc%5Etfw">@Apple</a> nos donará 100,000 mascarillas N95.<a href="https://twitter.com/IMFNews?ref_src=twsrc%5Etfw">@IMFNews</a> nos aprobó un paquete de apoyo financier por $389 millones. <a href="https://t.co/Py1o4GhExa">pic.twitter.com/Py1o4GhExa</a></p>&mdash; Nayib Bukele (@nayibbukele) <a href="https://twitter.com/nayibbukele/status/1250252445491625984?ref_src=twsrc%5Etfw">April 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-129700" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-129700" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cronio.sv/tag/apple/" rel="tag">Apple</a><a href="https://cronio.sv/tag/donacion/" rel="tag">Donación</a><a href="https://cronio.sv/tag/mascarillas/" rel="tag">mascarillas</a><a href="https://cronio.sv/tag/n95/" rel="tag">N95</a><a href="https://cronio.sv/tag/nayib-bukele/" rel="tag">Nayib Bukele</a><a href="https://cronio.sv/tag/presidente/" rel="tag">presidente</a><a href="https://cronio.sv/tag/principal1/" rel="tag">principal1</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cronio.sv/nacionales/otro-martes-con-cero-homicidios-en-todo-el-territorio-nacional-destaca-gobierno-del-presidente-bukele/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Otro martes con cero homicidios en todo el territorio nacional, destaca gobierno del presidente Bukele</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png"/>
																	<meta itemprop="url" content="http://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario Digital Cronio de El Salvador">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="https://www.facebook.com/RinconDelMarES/" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2020/04/RincodelMAR-400x500px.jpg" ></a>

														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Puede Gustarte</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cronio.sv/internacionales/video-la-historia-de-alicia-machado-y-el-indio-el-sicario-al-que-ligaron-con-una-reina-de-belleza/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-83.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>VIDEO: La historia de Alicia Machado y “El Indio”, el sicario al que ligaron con una reina de belleza</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cronio.sv/internacionales/escandalo-taiwan-revelo-los-correos-que-le-envio-a-la-oms-en-diciembre-alertando-sobre-la-epidemia-del-coronavirus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-82.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ESCÁNDALO: Taiwán reveló los correos que le envió a la OMS en diciembre alertando sobre la epidemia del coronavirus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Otro martes con cero homicidios en todo el territorio nacional, destaca gobierno del presidente Bukele</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 1 hora</span> <p>on</p> <span class="mvp-post-date">15 abril, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="451" src="https://cronio.sv/wp-content/uploads/2020/04/Sin-título-81.png" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-81.png?w=800&amp;ssl=1 800w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-81.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-81.png?resize=768%2C433&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/04/Sin-título-81.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Nuevamente El Salvador marcó otro día positivo en la historia reciente, pues transcurrieron 24 horas sin que ninguna persona perdiera la vida a causa de la violencia.</p>



<p>El dato fue confirmado por el presidente de la República Nayib Bukele, quien manifestó su satisfacción porque ningún salvadoreño perdió la vida a causa de la violencia.</p>



<p>“Podemos confirmar que hemos cerrado el martes 14 de abril con cero homicidios a nivel nacional. En medio de la pandemia, ningún salvadoreño lamentó la pérdida de su ser querido, a causa de la violencia”, dijo el mandatario.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Podemos confirmar que hemos cerrado el martes 14 de abril con 0 homicidios a nivel nacional.<br><br>En medio de la pandemia, ningún salvadoreño lamentó la pérdida de su ser querido, a causa de la violencia.</p>&mdash; Nayib Bukele (@nayibbukele) <a href="https://twitter.com/nayibbukele/status/1250310972226461698?ref_src=twsrc%5Etfw">April 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Asimismo, el ministro de Seguridad, Rogelio Rivas, mostró su satisfacción por este hecho que refleja el actuar de los cuerpos de seguridad pública pese a la emergencia sanitaria por la pandemia de coronavirus.</p>



<p>“Pese a la emergencia que vive el país por el COVID19, nuestros elementos de seguridad mantienen activas las operaciones en contra de las estructuras criminales. En medio de esta realidad, este martes 14 de abril, cerró con cero homicidios a nivel nacional”, expresó el funcionario.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Pese a la emergencia que vive el país por el <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>, nuestros elementos de <a href="https://twitter.com/SeguridadSV?ref_src=twsrc%5Etfw">@SeguridadSV</a> mantienen activas las operaciones en contra de las estructuras criminales; en medio de esta realidad este martes 14 de abril cerró con 0 homicidios a nivel nacional. <a href="https://t.co/u4yS3TENAl">pic.twitter.com/u4yS3TENAl</a></p>&mdash; Rogelio Rivas (@RogelioRivas) <a href="https://twitter.com/RogelioRivas/status/1250314813193908225?ref_src=twsrc%5Etfw">April 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-129686" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/otro-martes-con-cero-homicidios-en-todo-el-territorio-nacional-destaca-gobierno-del-presidente-bukele/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-129686" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/otro-martes-con-cero-homicidios-en-todo-el-territorio-nacional-destaca-gobierno-del-presidente-bukele/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/otro-martes-con-cero-homicidios-en-todo-el-territorio-nacional-destaca-gobierno-del-presidente-bukele/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Nelson Fuentes brinda detalles sobre el manejo de los $2,000 millones para atender la emergencia por COVID-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 2 horas</span> <p>on</p> <span class="mvp-post-date">15 abril, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="480" src="https://cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/04/fuentes-750x450-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El Ministro de Hacienda, Nelson Fuentes, aclaró detalles sobre el financiamiento que el Gobierno tiene disponible, con el propósito que la población tenga información del estado de las finanzas de fuentes confiables y que no generen desinformación.</p>



<p>Uno de los puntos que explicó es que los fondos asignados en el Presupuesto se recaudan a lo largo del año y no están disponibles desde el momento en el que son aprobados. “Se recaudan mes a mes, a través del cumplimiento responsable de los contribuyentes con el pago de sus impuestos”, agregó.</p>



<p>Con base en esto, expuso el proceso del manejo de los $2,000 millones que la Asamblea aprobó los cuales deben buscarse en el mercado internacional con emisión de bonos o préstamos con organismos internacionales, a través, de un proceso complejo y extenso.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Estamos creando estrategias que nos permitan tener una parte de estos $2,000 millones lo antes posible y con una mejor tasa de interés. Como ejemplo, el anuncio del <a href="https://twitter.com/FMInoticias?ref_src=twsrc%5Etfw">@FMInoticias</a>, que por primera vez después de tres décadas, harán un desembolso al país. <a href="https://t.co/nUfFyMfWLy">https://t.co/nUfFyMfWLy</a></p>&mdash; Nelson Fuentes (@Nelfuent) <a href="https://twitter.com/Nelfuent/status/1250270535881121794?ref_src=twsrc%5Etfw">April 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>“Por ello, es una ligereza y genera desinformación expresar que el Gobierno ya cuenta con el total de los $2,000 millones en las arcas y hasta más, porque la emisión de estos bonos en el mercado internacional está aún en proceso”, expuso el Ministro.</p>



<p>Fuentes concluyó afirmando que la información real y técnica siempre debe de predominar sobre los argumentos falsos y la manipulación de la información. “Hoy más que nunca todos los sectores debemos aportar constructivamente y unirnos. ¡Solo así saldremos adelante!”, añadió.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-129681" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/nelson-fuentes-brinda-detalles-sobre-el-manejo-de-los-2000-millones-para-atender-la-emergencia-por-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-129681" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/nelson-fuentes-brinda-detalles-sobre-el-manejo-de-los-2000-millones-para-atender-la-emergencia-por-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/nelson-fuentes-brinda-detalles-sobre-el-manejo-de-los-2000-millones-para-atender-la-emergencia-por-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Crisis amorosa lleva a un hombre al suicidio en Mejicanos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 2 horas</span> <p>on</p> <span class="mvp-post-date">15 abril, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="533" src="https://cronio.sv/wp-content/uploads/2020/04/main_1586956269_9368707633806871319593958800783684840980480o.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/main_1586956269_9368707633806871319593958800783684840980480o.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/main_1586956269_9368707633806871319593958800783684840980480o.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/cronio.sv/wp-content/uploads/2020/04/main_1586956269_9368707633806871319593958800783684840980480o.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cronio.sv/wp-content/uploads/2020/04/main_1586956269_9368707633806871319593958800783684840980480o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La Policía Nacional Civil (PNC) reportó sobre el suicidio de un hombre que se encontraba en el interior de una vivienda de la colonia Independencia, en el municipio de mejicanos, San Salvador.</p>



<p>De acuerdo al informe de las autoridades, el hombre decidió quitarse la vida con arma debido a problemas sentimentales que mantenía con su pareja de vida. Además, la PNC encontró el arma en el interior de la vivienda con la cual utilizó para acabar con su vida.</p>



<p>Elementos policiales y del Instituto de Medicina Legal (IML) procesaron la escena la noche de ayer martes 14 de abril e identificaron al ahora fallecido como Cristian Alejandro Ponce.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Según el fiscal del caso, detalló que “hay un móvil pasional. En los meses anteriores, este hombre se había separado de su compañera de vida, él quería regresar con ella, pero ella ya tenía otra pareja, por lo que se negaba a regresar con él. Razones por las que consideramos que sucedió el suicidio”.</p>



<p>Por su parte, el Presidente de la República, Nayib Bukele, confirmó a través de sus redes sociales que ayer martes no se registró ningún homicidio en todo el territorio salvadoreño.</p>



<p>“Podemos confirmar que hemos cerrado el martes 14 de abril con 0 homicidios a nivel nacional. En medio de la pandemia, ningún salvadoreño lamentó la pérdida de su ser querido, a causa de la violencia”, expresó el mandatario.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Podemos confirmar que hemos cerrado el martes 14 de abril con 0 homicidios a nivel nacional.<br><br>En medio de la pandemia, ningún salvadoreño lamentó la pérdida de su ser querido, a causa de la violencia.</p>&mdash; Nayib Bukele (@nayibbukele) <a href="https://twitter.com/nayibbukele/status/1250310972226461698?ref_src=twsrc%5Etfw">April 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-129677" class="share-twitter sd-button share-icon" href="https://cronio.sv/nacionales/crisis-amorosa-lleva-a-un-hombre-al-suicidio-en-mejicanos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-129677" class="share-facebook sd-button share-icon" href="https://cronio.sv/nacionales/crisis-amorosa-lleva-a-un-hombre-al-suicidio-en-mejicanos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/nacionales/crisis-amorosa-lleva-a-un-hombre-al-suicidio-en-mejicanos/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-2" class="mvp-side-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-39 c-1"><a class="gofollow" data-track="MzksOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/214905259778712/" target="_blank"><img src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/cuarentena-domiciliar_CRONIO-300-X-250-V1.jpg?ssl=1" /></a></div><div class="g-dyn a-42 c-2"><a class="gofollow" data-track="NDIsOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/3108505709199563/" target="_blank"><img src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Subsidio300_CRONIO-300x250px.png?ssl=1" /></a></div><div class="g-dyn a-40 c-3"><a class="gofollow" data-track="NDAsOSwxLDYw" href="https://www.facebook.com/CronioSV2/videos/214905259778712/" target="_blank"><img src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/03/cuarentena-domiciliar_CRONIO-300-X-250-V1.jpg?ssl=1" /></a></div></div></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="2944421836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo Más Leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://cronio.sv/internacionales/capturan-al-apostol-santiago-zuniga-por-no-respetar-la-cuarentena/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/cronio.sv/wp-content/uploads/2020/04/APOSTOL-SANTIAGO.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacionales</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Capturan al «apóstol» Santiago Zúñiga por no respetar la cuarentena</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://cronio.sv/nacionales/bono-de-300-ya-fue-entregado-a-un-millon-119-mil-salvadorenos-confirma-ministro-de-gobernacion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?w=800&amp;ssl=1 800w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=768%2C460&amp;ssl=1 768w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/cronio.sv/wp-content/uploads/2020/04/Sin-título-68.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacionales</span><span class="mvp-cd-date left relative">Hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bono de $300 ya fue entregado a un millón 119 mil salvadoreños, confirma Ministro de Gobernación</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2020/04/logo-portada.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23462" class="Contac-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-23462"><a href="https://cronio.sv/contactanos/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Diario Digital Cronio</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cronio.sv\/nacionales\/apple-donara-a-el-salvador-100-mil-mascarillas-n95-gracias-a-gestion-del-presidente-bukele\/":129700,"https:\/\/cronio.sv\/nacionales\/otro-martes-con-cero-homicidios-en-todo-el-territorio-nacional-destaca-gobierno-del-presidente-bukele\/":129686,"https:\/\/cronio.sv\/nacionales\/nelson-fuentes-brinda-detalles-sobre-el-manejo-de-los-2000-millones-para-atender-la-emergencia-por-covid-19\/":129681,"https:\/\/cronio.sv\/nacionales\/crisis-amorosa-lleva-a-un-hombre-al-suicidio-en-mejicanos\/":129677};
	</script>
				<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap-hover-dropdown.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/imagesloaded.pkgd.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/owl.carousel.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'174062397',post:'129700',tz:'-6',srv:'cronio.sv'} ]);
	_stq.push([ 'clickTrackerInit', '174062397', '129700' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.156 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-15 10:39:00 -->

<!-- Compression = gzip -->