<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://cronio.sv/wp-content/cache/autoptimize/css/autoptimize_89e216b08f698fc6a76193e37cfd0ec0.css" rel="stylesheet" /><link media="screen" href="https://cronio.sv/wp-content/cache/autoptimize/css/autoptimize_dfc97ab6afc03792a512befd61ba404b.css" rel="stylesheet" /><title>Presidente Trump anuncia que suspenderá red social TikTok en EE.UU., entérate por qué - Diario Digital Cronio de El Salvador</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presidente Trump anuncia que suspenderá red social TikTok en EE.UU., entérate por qué - Diario Digital Cronio de El Salvador" />
	<meta property="og:description" content="El presidente de los Estados Unidos, Donald Trump, anunció que prohibirá a la red social..." />
	<meta property="og:url" content="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/" />
	<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
	<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
	<meta property="article:published_time" content="2020-08-01T22:06:38+00:00" />
	<meta property="article:modified_time" content="2020-08-01T22:06:44+00:00" />
	<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@croniosv" />
	<meta name="twitter:site" content="@croniosv" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","inLanguage":"es","url":"https://cronio.sv/wp-content/uploads/2018/04/logo-portada.png","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","description":"","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#primaryimage","inLanguage":"es","url":"https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#webpage","url":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/","name":"Presidente Trump anuncia que suspender\u00e1 red social TikTok en EE.UU., ent\u00e9rate por qu\u00e9 - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"primaryImageOfPage":{"@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#primaryimage"},"datePublished":"2020-08-01T22:06:38+00:00","dateModified":"2020-08-01T22:06:44+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/"]}]},{"@type":"Article","@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#article","isPartOf":{"@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#webpage"},"author":{"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df"},"headline":"Presidente Trump anuncia que suspender\u00e1 red social TikTok en EE.UU., ent\u00e9rate por qu\u00e9","datePublished":"2020-08-01T22:06:38+00:00","dateModified":"2020-08-01T22:06:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/#primaryimage"},"keywords":"ataque,China,Donald Trump,Plataforma,presidente,principal1,suspeci\u00f3n,TikTok","articleSection":"Internacionales","inLanguage":"es"},{"@type":["Person"],"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df","name":"Redaccion Cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=96&d=wavatar&r=g","caption":"Redaccion Cronio"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='dashicons-css'  href='https://cronio.sv/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />


<link rel='stylesheet' id='hardnews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700' type='text/css' media='all' />




<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' async='async' src='https://cronio.sv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>



<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.6.7" />
<link rel='shortlink' href='https://cronio.sv/?p=150887' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Finternacionales%2Fpresidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Finternacionales%2Fpresidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61902547-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61902547-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '3438945582816181'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=3438945582816181&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->        
        <link rel="icon" href="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cronio.sv/wp-content/uploads/2020/06/cropped-favicon-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-150887 single-format-standard wp-custom-logo everest-forms-no-js default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div class="header-layout-3">
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="https://cronio.sv/wp-content/uploads/2020/06/cropped-pexels-photo-596815-1-1-2.jpeg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="https://cronio.sv/" class="custom-logo-link" rel="home"><img width="900" height="200" src="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png" class="custom-logo" alt="Diario Digital Cronio de El Salvador" srcset="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png 900w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-300x67.png 300w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-768x171.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://cronio.sv/"
                                   rel="home">Diario Digital Cronio de El Salvador</a>
                            </p>
                        
                                            </div>
                </div>
                <div class="col-md-12">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">



                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://cronio.sv/" class="custom-logo-link" rel="home"><img width="900" height="200" src="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png" class="custom-logo" alt="Diario Digital Cronio de El Salvador" srcset="https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1.png 900w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-300x67.png 300w, https://cronio.sv/wp-content/uploads/2018/07/cropped-BANNERHOMECRONIO-1-768x171.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://cronio.sv/"
                                   rel="home">Diario Digital Cronio de El Salvador</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-139583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139583"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales<span class="menu-description">El Salvador</span></a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes<span class="menu-description">Wow!</span></a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>
                        <div class="cart-search">

                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://cronio.sv/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>


</div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-150887" class="post-150887 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-ataque tag-china tag-donald-trump tag-plataforma tag-presidente tag-principal1 tag-suspecion tag-tiktok">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Presidente Trump anuncia que suspenderá red social TikTok en EE.UU., entérate por qué</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 mins hace            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="800" height="533" src="https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441.jpg 800w, https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441-300x200.jpg 300w, https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441-768x512.jpg 768w, https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441-675x450.jpg 675w" sizes="(max-width: 800px) 100vw, 800px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El presidente de los Estados Unidos, Donald Trump, anunció que prohibirá a la red social TikTok en Estados Unidos, luego que las autoridades del país se mostraran preocupadas de que esa plataforma fuera utilizada por la inteligencia de China.</p>



<p>El gobierno de Trump considera que la popular aplicación de videos cortos -se estima que cuenta con 1.000 millones de usuarios- puede ser usada como una herramienta de espionaje por Beijing, algo que Bytedance, la empresa propietaria de la aplicación, niega.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>En declaraciones a los periodistas en el avión presidencial Air Force One, Trump dijo: “En lo que respecta a TikTok, lo vamos a prohibir en Estados Unidos.”</p>



<p>El anuncio tiene lugar la misma semana en que Trump recibió una actualización sobre los riesgos para la seguridad nacional que representa la red social. La presentación estuvo a cargo del Comité de Inversión Extranjera en Estados Unidos (CFIUS, en inglés), un panel presidido por el Tesoro que se ocupa de las empresas y adquisiciones que afectan este asunto.</p>



<p>“TikTok está bajo revisión del CFIUS y haremos una recomendación al presidente esta semana”, dijo al respecto el secretario del Tesoro de Estados Unidos, Steven Mnuchin. “Tenemos muchas alternativas”, agregó. Trump, por su parte, había dicho que su administración estaba “mirando” a la red social y “pensando en tomar una decisión”</p><div class="adsb30" style=" margin:12px; text-align:center"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
                     <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://cronio.sv/tag/ataque/" rel="tag">ataque</a>, <a href="https://cronio.sv/tag/china/" rel="tag">China</a>, <a href="https://cronio.sv/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://cronio.sv/tag/plataforma/" rel="tag">Plataforma</a>, <a href="https://cronio.sv/tag/presidente/" rel="tag">presidente</a>, <a href="https://cronio.sv/tag/principal1/" rel="tag">principal1</a>, <a href="https://cronio.sv/tag/suspecion/" rel="tag">suspeción</a>, <a href="https://cronio.sv/tag/tiktok/" rel="tag">TikTok</a></span>            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cronio.sv/wp-content/uploads/2020/08/lecafe-720x350.jpg">
                                        <a href="https://cronio.sv/internacionales/video-mujer-le-avienta-cafe-caliente-a-un-sujeto-por-no-usar-cubrebocas-y-todo-termina-en-golpes/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://cronio.sv/internacionales/video-mujer-le-avienta-cafe-caliente-a-un-sujeto-por-no-usar-cubrebocas-y-todo-termina-en-golpes/">
                                        VIDEO | Mujer le avienta café caliente a un sujeto por no usar cubrebocas y todo termina en golpes                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 mins hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cronio.sv/wp-content/uploads/2020/08/tw-720x350.jpg">
                                        <a href="https://cronio.sv/internacionales/detienen-a-los-presuntos-responsables-del-hackeo-de-las-cuentas-de-twitter-de-obama-musk-y-bezos/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://cronio.sv/internacionales/detienen-a-los-presuntos-responsables-del-hackeo-de-las-cuentas-de-twitter-de-obama-musk-y-bezos/">
                                        Detienen a los presuntos responsables del hackeo de las cuentas de Twitter de Obama, Musk y Bezos                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cronio.sv/wp-content/uploads/2020/08/NOTA-10-DEL-31-DE-JULIO-DEL-2020-720x380.jpg">
                                        <a href="https://cronio.sv/internacionales/sujeto-quema-tempo-religioso-con-el-mensaje-vengo-a-la-sangre-de-cristo/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://cronio.sv/internacionales/sujeto-quema-tempo-religioso-con-el-mensaje-vengo-a-la-sangre-de-cristo/">
                                        Sujeto quema tempo religioso con el mensaje: “Vengo a la sangre de Cristo”                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="adrotate_widgets-3" class="widget covernews-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-48 c-1"><a class="gofollow" data-track="NDgsOSwxLDYw" href="https://www.facebook.com/salud.sv/?epa=SEARCH_BOX" target="_blank"><img src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/05/misal300X250.jpg?ssl=1" /></a></div><div class="g-dyn a-54 c-2"><a class="gofollow" data-track="NTQsOSwxLDYw" href="https://www.facebook.com/salud.sv/" target="_blank"><img src="https://i0.wp.com/cronio.sv/wp-content/uploads/2020/07/cronio-300x250-1.png?ssl=1" /></a></div></div></div><div id="covernews_tabbed_posts-3" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-3-recent"
                               aria-controls="Reciente" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title ">
                                Últimas                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popular                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/">
                                            Presidente Trump anuncia que suspenderá red social TikTok en EE.UU., entérate por qué                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/sucesos/video-ana-la-mujer-que-subio-al-capo-del-taxi-de-su-marido-esta-detenenida-y-envia-este-mensaje-a-su-fans/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/08/SALUDO-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/sucesos/video-ana-la-mujer-que-subio-al-capo-del-taxi-de-su-marido-esta-detenenida-y-envia-este-mensaje-a-su-fans/">
                                            VIDEO | Ana, la mujer que subió al capó del taxi de su marido, está detenenida y envía este mensaje a su fans                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/deportes/internacionales-deportes/arsenal-se-proclama-campeon-de-la-fa-cup-tras-vencer-al-chelsea/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/08/arsenal-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/deportes/internacionales-deportes/" alt="Ver todas las publicaciones en Internacionales -deportes"> 
                                 Internacionales -deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/deportes/internacionales-deportes/arsenal-se-proclama-campeon-de-la-fa-cup-tras-vencer-al-chelsea/">
                                            Arsenal se proclama campeón de la FA Cup tras vencer al Chelsea                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    41 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/video-mujer-le-avienta-cafe-caliente-a-un-sujeto-por-no-usar-cubrebocas-y-todo-termina-en-golpes/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/08/lecafe-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/video-mujer-le-avienta-cafe-caliente-a-un-sujeto-por-no-usar-cubrebocas-y-todo-termina-en-golpes/">
                                            VIDEO | Mujer le avienta café caliente a un sujeto por no usar cubrebocas y todo termina en golpes                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/un-medico-y-cinco-personas-mas-reciben-alta-medica-este-sabado-tras-vencer-el-covid-19/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/08/Sin-título-2-150x150.png"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/un-medico-y-cinco-personas-mas-reciben-alta-medica-este-sabado-tras-vencer-el-covid-19/">
                                            Un médico y cinco personas más reciben alta médica este sábado tras vencer el COVID-19                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 hora hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/">
                                            Presidente Trump anuncia que suspenderá red social TikTok en EE.UU., entérate por qué                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 mins hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/nacionales/video-escape-mono-carablanca-pone-jaque-las-autoridades-del-zoologico/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/MONO-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/nacionales/video-escape-mono-carablanca-pone-jaque-las-autoridades-del-zoologico/">
                                            VIDEO: Escape de mono carablanca pone en jaque a las autoridades del zoológico                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/tiroteo-buenos-aires-deja-al-menos-tres-heridos/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/DVXraMqXcAARgS6-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/tiroteo-buenos-aires-deja-al-menos-tres-heridos/">
                                            Un tiroteo en Buenos Aires deja al menos tres heridos                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/tendencias/la-historia-tras-selfie-kid-meme-moda-redes-sociales-tras-super-bowl/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/Niño-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/tendencias/" alt="Ver todas las publicaciones en Tendencias"> 
                                 Tendencias
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/tendencias/la-historia-tras-selfie-kid-meme-moda-redes-sociales-tras-super-bowl/">
                                            La historia tras el “Selfie Kid”, el meme de moda en redes sociales tras el Super Bowl                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://cronio.sv/internacionales/hombre-se-aprovecha-la-calle-una-joven-ebria-sin-nadie-intervenga/" class="post-thumb">
                                                <img src="https://cronio.sv/wp-content/uploads/2018/02/Vegas-150x150.jpg"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://cronio.sv/internacionales/hombre-se-aprovecha-la-calle-una-joven-ebria-sin-nadie-intervenga/">
                                            Hombre se aprovecha en la calle de una joven ebria sin que nadie intervenga                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 años hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/08/bigstock-bishkek-kyrgyzstan-march-357320441-675x450.jpg">
                                <a href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/internacionales/presidente-trump-anuncia-que-suspendera-red-social-tiktok-en-ee-uu-enterate-por-que/">
                                Presidente Trump anuncia que suspenderá red social TikTok en EE.UU., entérate por qué                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/08/SALUDO-675x350.jpg">
                                <a href="https://cronio.sv/nacionales/sucesos/video-ana-la-mujer-que-subio-al-capo-del-taxi-de-su-marido-esta-detenenida-y-envia-este-mensaje-a-su-fans/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/sucesos/" alt="Ver todas las publicaciones en Sucesos"> 
                                 Sucesos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/nacionales/sucesos/video-ana-la-mujer-que-subio-al-capo-del-taxi-de-su-marido-esta-detenenida-y-envia-este-mensaje-a-su-fans/">
                                VIDEO | Ana, la mujer que subió al capó del taxi de su marido, está detenenida y envía este mensaje a su fans                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/08/arsenal-675x350.jpg">
                                <a href="https://cronio.sv/deportes/internacionales-deportes/arsenal-se-proclama-campeon-de-la-fa-cup-tras-vencer-al-chelsea/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/deportes/internacionales-deportes/" alt="Ver todas las publicaciones en Internacionales -deportes"> 
                                 Internacionales -deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/deportes/internacionales-deportes/arsenal-se-proclama-campeon-de-la-fa-cup-tras-vencer-al-chelsea/">
                                Arsenal se proclama campeón de la FA Cup tras vencer al Chelsea                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    41 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/08/lecafe-675x350.jpg">
                                <a href="https://cronio.sv/internacionales/video-mujer-le-avienta-cafe-caliente-a-un-sujeto-por-no-usar-cubrebocas-y-todo-termina-en-golpes/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/internacionales/" alt="Ver todas las publicaciones en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/internacionales/video-mujer-le-avienta-cafe-caliente-a-un-sujeto-por-no-usar-cubrebocas-y-todo-termina-en-golpes/">
                                VIDEO | Mujer le avienta café caliente a un sujeto por no usar cubrebocas y todo termina en golpes                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 mins hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cronio.sv/wp-content/uploads/2020/08/Sin-título-2-675x450.png">
                                <a href="https://cronio.sv/nacionales/un-medico-y-cinco-personas-mas-reciben-alta-medica-este-sabado-tras-vencer-el-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://cronio.sv/category/nacionales/" alt="Ver todas las publicaciones en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://cronio.sv/nacionales/un-medico-y-cinco-personas-mas-reciben-alta-medica-este-sabado-tras-vencer-el-covid-19/">
                                Un médico y cinco personas más reciben alta médica este sábado tras vencer el COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 hora hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-139547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139547"><a href="https://www.facebook.com/CronioSV2/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-139548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139548"><a href="https://www.instagram.com/croniosv"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/croniosv"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                                                <a href="http://croniosv.com/">Diario Digital Cronio de El Salvador</a>
                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	




<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>











<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<script defer src="https://cronio.sv/wp-content/cache/autoptimize/js/autoptimize_239499a1c08ec238077a9be2a7eadea4.js"></script></body>
</html>
