<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="TR-YkLp4WHYoHln9v_02kjzvZPWLnzGO-opekDS46tk" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/wp-content/uploads/2018/02/favicon.png" />
<!-- Pagsense -->
<script type="text/javascript">(function(w,s){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://cdn.pagesense.io/js/davidcruz/e1f1b0ba1cf84d93b503c4c441a1b47e.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(e,x);})(window,"script");</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1263365050490842');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1263365050490842&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg" />
		<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg" />
		
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bRCo1IWhe105T", domain:"cronio.sv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=2bRCo1IWhe105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61902547-1', 'auto');
  ga('send', 'pageview');

</script>







	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883188387034598",
          enable_page_level_ads: true
     });
</script>
	
	
<meta property="og:url" content="https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/" />
<meta property="og:title" content="Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales" />
<meta property="og:description" content="Un video de YouTube ha logrado emocionar hasta las lágrimas a miles de usuarios puesto que en dichas imágenes se reveló el increíble gesto que tuvo un indigente al ver que una pareja se acabada de comprometer en matrimonio. El humilde sujeto quiso darles un regalo por este bello momento que vivían y al hacerlo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/">
<meta name="twitter:title" content="Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales">
<meta name="twitter:description" content="Un video de YouTube ha logrado emocionar hasta las lágrimas a miles de usuarios puesto que en dichas imágenes se reveló el increíble gesto que tuvo un indigente al ver que una pareja se acabada de comprometer en matrimonio. El humilde sujeto quiso darles un regalo por este bello momento que vivían y al hacerlo [&hellip;]">
<title>Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales - Diario Digital Cronio de El Salvador</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales - Diario Digital Cronio de El Salvador" />
<meta property="og:description" content="Un video de YouTube ha logrado emocionar hasta las lágrimas a miles de usuarios puesto que en dichas imágenes se reveló el increíble gesto que tuvo un indigente al ver que una pareja se acabada de comprometer en matrimonio. El humilde sujeto quiso darles un regalo por este bello momento que vivían y al hacerlo &hellip;" />
<meta property="og:url" content="https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/" />
<meta property="og:site_name" content="Diario Digital Cronio de El Salvador" />
<meta property="article:publisher" content="https://www.facebook.com/croniosv/" />
<meta property="article:tag" content="detalle" />
<meta property="article:tag" content="felicitación" />
<meta property="article:tag" content="indigente" />
<meta property="article:tag" content="matrimonio" />
<meta property="article:tag" content="pareja" />
<meta property="article:tag" content="principal1" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2020-02-28T18:22:39+00:00" />
<meta property="og:image" content="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg" />
<meta property="og:image:secure_url" content="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="386" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un video de YouTube ha logrado emocionar hasta las lágrimas a miles de usuarios puesto que en dichas imágenes se reveló el increíble gesto que tuvo un indigente al ver que una pareja se acabada de comprometer en matrimonio. El humilde sujeto quiso darles un regalo por este bello momento que vivían y al hacerlo [&hellip;]" />
<meta name="twitter:title" content="Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales - Diario Digital Cronio de El Salvador" />
<meta name="twitter:site" content="@croniosv" />
<meta name="twitter:image" content="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg" />
<meta name="twitter:creator" content="@croniosv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronio.sv/#organization","name":"DIARIO DIGITAL CRONIO","url":"https://cronio.sv/","sameAs":["https://www.facebook.com/croniosv/","https://www.instagram.com/croniosv/","https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos","https://twitter.com/croniosv"],"logo":{"@type":"ImageObject","@id":"https://cronio.sv/#logo","inLanguage":"es","url":"https://cronio.sv/wp-content/uploads/2018/04/logo-portada.png","width":"190","height":"107","caption":"DIARIO DIGITAL CRONIO"},"image":{"@id":"https://cronio.sv/#logo"}},{"@type":"WebSite","@id":"https://cronio.sv/#website","url":"https://cronio.sv/","name":"Diario Digital Cronio de El Salvador","inLanguage":"es","description":"Diario digital de noticias de El Salvador, El mejor de El Salvador, La Pagina de El Salvador con tus noticias. Noticias El Salvador","publisher":{"@id":"https://cronio.sv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cronio.sv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#primaryimage","inLanguage":"es","url":"https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg","width":650,"height":386},{"@type":"WebPage","@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#webpage","url":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/","name":"Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales - Diario Digital Cronio de El Salvador","isPartOf":{"@id":"https://cronio.sv/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#primaryimage"},"datePublished":"2020-02-28T18:22:39+00:00","dateModified":"2020-02-28T18:22:39+00:00"},{"@type":"Article","@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#article","isPartOf":{"@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#webpage"},"author":{"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df"},"headline":"Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales","datePublished":"2020-02-28T18:22:39+00:00","dateModified":"2020-02-28T18:22:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#webpage"},"publisher":{"@id":"https://cronio.sv/#organization"},"image":{"@id":"https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/#primaryimage"},"keywords":"detalle,felicitaci\u00f3n,indigente,matrimonio,pareja,principal1","articleSection":"Internacionales","inLanguage":"es"},{"@type":["Person"],"@id":"https://cronio.sv/#/schema/person/fb358d2d25c04c498f6a3e79770031df","name":"Redaccion Cronio","image":{"@type":"ImageObject","@id":"https://cronio.sv/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=96&d=wavatar&r=g","caption":"Redaccion Cronio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; Feed" href="https://cronio.sv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Cronio de El Salvador &raquo; RSS de los comentarios" href="https://cronio.sv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronio.sv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-font-awesome-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-hover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/css/hover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cronio.sv/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cronio.sv/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cronio.sv/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cronio.sv/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/imagehover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/justifiedGallery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/isotope.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/jquery.viewportchecker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/doT.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/moment-with-locales.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php","laungage":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/js/social-stream.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/megnific.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://cronio.sv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronio.sv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronio.sv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cronio.sv/?p=121615' />
<link rel="alternate" type="application/json+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Finternacionales%2Facto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronio.sv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronio.sv%2Finternacionales%2Facto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:1600px; height:100%; max-height:408px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-9 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-soc/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/css/loader.GIF");}
	</style>
        <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-post/../assets/css/loader.GIF");}
	</style>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.Contact-footer a{
	  color: #eee !important;
    font-size: 2.9rem !important;
    font-weight: 400 !important;
    line-height: 1 !important;
    text-transform: uppercase !important;

}

.g.g-8 {
    float: none !important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-121615 single-format-standard">
	<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "2bRCo1IWhe105T", "domain": "cronio.sv" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->   
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-28443" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li id="menu-item-57611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li id="menu-item-28444" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-35480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-35479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li id="menu-item-35478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li id="menu-item-14" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a></li>
<li id="menu-item-9" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-28451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li id="menu-item-28452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li id="menu-item-28459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li id="menu-item-28446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li id="menu-item-28447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li id="menu-item-28448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-28453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-28454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li id="menu-item-28455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li id="menu-item-28456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li id="menu-item-28457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-28458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-13" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li id="menu-item-28449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li id="menu-item-28450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://cronio.sv/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
			<div class="g g-4"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://cronio.sv"><img src="https://cronio.sv/wp-content/uploads/2018/04/TOP-BANNER-FULL-1600X408.jpg" /></a></div></div>						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CronioSV2/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/croniosv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/croniosv/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://cronio.sv/"><img itemprop="logo" src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario Digital Cronio de El Salvador</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://cronio.sv/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://cronio.sv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28443"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/sucesos/tres-lesionados-en-aparatoso-accidente-en-carretera-a-la-costa-del-sol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/87800631_3135137243165764_5053297141372420096_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Tres lesionados en aparatoso accidente en carretera a la Costa del Sol</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/mujer-sabia-edifica-su-hogar-y-la-necia-con-sus-manos-la-derrumba-daniella-salazar-da-su-version-acerca-de-presunta-violencia-por-parte-de-su-esposo-baltazar-berdugo-y-remarca-mi-amo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/main_1582859910_daniela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/main_1582859910_daniela-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/main_1582859910_daniela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Mujer sabia edifica su hogar y la necia con sus manos la derrumba&#8221;. Daniella Salazar da su versión acerca de presunta violencia por parte de su esposo Baltazar Berdugo y remarca: “mi amor por él es firme”</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/asesinan-a-anciano-que-se-opuso-al-momento-que-delincuentes-intentaban-saquear-su-vivienda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/2020022719030714277-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/2020022719030714277-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/2020022719030714277-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan a anciano que se opuso al momento que delincuentes intentaban saquear su vivienda</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/cansados-de-la-delincuencia-ciudadanos-le-dan-senda-golpiza-a-un-pandillero-que-cobraba-extorsion-a-comerciantes-del-centro-de-san-salvador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/2020022711322368123-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/2020022711322368123-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/2020022711322368123-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cansados de la delincuencia, ciudadanos le dan senda golpiza a un pandillero que cobraba extorsión a comerciantes del Centro de San Salvador</p></a></li><li><a href="https://cronio.sv/nacionales/sucesos/captan-momento-exacto-de-un-choque-entre-dos-parejas-de-motociclistas-en-soyapango/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Captan momento exacto de un choque entre dos parejas de motociclistas, en Soyapango</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35477"><a href="https://cronio.sv/category/nacionales/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57611"><a href="https://cronio.sv/category/nacionales/entrega-especial/">Entrega Especial</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444"><a href="https://cronio.sv/category/nacionales/judicial/">Judicial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/nacionales/judicial/condenan-a-la-alcaldia-de-santa-tecla-a-pagar-a-mides-por-incumplimiento-de-contrato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Condenan a la alcaldía de Santa Tecla a pagar a MIDES por incumplimiento de contrato</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/prision-para-sujeto-que-exigio-110-a-una-mujer-para-no-atentar-contra-su-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/PISION-PREVENTIVA-LADRONES-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/PISION-PREVENTIVA-LADRONES-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/PISION-PREVENTIVA-LADRONES-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prisión para sujeto que exigió $110 a una mujer para no atentar contra su vida</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/pandilleros-terminan-cruelmente-con-la-vida-de-un-hombre-al-impactarle-15-disparos-en-una-iglesia-de-ahuachapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/2020012418102812667-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/2020012418102812667-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/2020012418102812667-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandilleros terminan cruelmente con la vida de un hombre al impactarle 15 disparos en una iglesia de  Ahuachapán</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/conductor-relacionado-al-atropello-de-joven-en-perquin-en-detencion-provisional-por-el-delito-de-homicidio-culposo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Plantilla-WEB-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Conductor relacionado al atropello de joven en Perquín, en detención provisional por el delito de homicidio culposo</p></a></li><li><a href="https://cronio.sv/nacionales/judicial/sujeto-es-sentenciado-a-15-anos-de-carcel-tras-lesionar-a-su-esposa-con-machete-en-san-miguel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Machete-550x350-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Machete-550x350-1-400x240.png 400w, https://cronio.sv/wp-content/uploads/2020/02/Machete-550x350-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sujeto es sentenciado a 15 años de cárcel tras lesionar a su esposa con machete en San Miguel</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35480"><a href="https://cronio.sv/category/nacionales/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35479"><a href="https://cronio.sv/category/nacionales/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35478"><a href="https://cronio.sv/category/nacionales/migracion/">Migración</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://cronio.sv/category/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/politica/amnistia-es-la-manera-mas-bonita-de-llamarle-a-la-impunidad-mas-profesionales-demuestran-su-apoyo-a-decision-de-presidente-bukele-de-vetar-ley-de-reconciliacion-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Captura-46-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Captura-46-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/Captura-46-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Amnistía es la manera más bonita de llamarle a la impunidad&#8221; más profesionales demuestran su apoyo a decisión de presidente Bukele, de vetar Ley de Reconciliación Nacional</p></a></li><li><a href="https://cronio.sv/politica/presidente-bukele-recibe-fuerte-apoyo-nacional-e-internacional-por-decision-de-vetar-ley-de-amnistia-disfrazada-aprobada-por-la-asamblea-legislativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/nayib-bukele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/nayib-bukele-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/nayib-bukele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente Bukele recibe fuerte apoyo nacional e internacional por decisión de vetar “Ley de Amnistía disfrazada” aprobada por la Asamblea Legislativa</p></a></li><li><a href="https://cronio.sv/nacionales/nueve-meses-de-gestion-del-presidente-nayib-bukele-son-aprobados-con-buena-calificacion-por-los-salvadorenos-segun-la-mas-reciente-encuesta-de-la-ufg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/cdn-3.expansion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/cdn-3.expansion-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/cdn-3.expansion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueve meses de gestión del presidente Nayib Bukele, son aprobados con buena calificación por los salvadoreños, según la más reciente Encuesta de la UFG</p></a></li><li><a href="https://cronio.sv/politica/la-asamblea-deberia-escuchar-a-las-victimas-asegura-congresista-jim-mcgovern-en-cuanto-a-ley-de-amnistia-y-apoya-decision-de-presidente-bukele-de-vetarlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/US_Rep_James_McGovern_video_screencap_07202017-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/US_Rep_James_McGovern_video_screencap_07202017-400x240.png 400w, https://cronio.sv/wp-content/uploads/2020/02/US_Rep_James_McGovern_video_screencap_07202017-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;¡La Asamblea debería escuchar a las víctimas!” asegura congresista Jim McGovern en cuanto a Ley de Amnistía y apoya decisión de presidente Bukele, de vetarla</p></a></li><li><a href="https://cronio.sv/politica/diputados-supera-veto-a-ley-del-voto-en-el-exterior/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/ER0HcrOXUAAAtfb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/ER0HcrOXUAAAtfb-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/ER0HcrOXUAAAtfb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diputados supera veto a ley del voto en el exterior</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://cronio.sv/category/internacionales/">Internacionales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/internacionales/video-mujer-se-tatuo-los-ojos-pero-un-error-en-el-proceso-la-esta-dejando-ciega/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-400x240.png 400w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO: Mujer se tatuó los ojos, pero un error en el proceso la está dejando ciega</p></a></li><li><a href="https://cronio.sv/internacionales/video-veterinarios-le-sacaron-toalla-del-estomago-a-serpiente-piton-en-australia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-154-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-154-400x240.png 400w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-154-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO: veterinarios le sacaron toalla del estómago a serpiente pitón en Australia</p></a></li><li><a href="https://cronio.sv/internacionales/presidencia-de-costa-rica-por-presunta-violacion-de-privacidad-de-ciudadanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-151-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-151-400x240.png 400w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-151-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiscalía allana presidencia de Costa Rica por presunta violación de privacidad de ciudadanos</p></a></li><li><a href="https://cronio.sv/internacionales/la-oms-eleva-la-amenaza-del-coronavirus-a-nivel-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/sanidad-contabiliza-casos-positivos-coronavirus-espana-1582893866689-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/sanidad-contabiliza-casos-positivos-coronavirus-espana-1582893866689-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/sanidad-contabiliza-casos-positivos-coronavirus-espana-1582893866689-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La OMS eleva la amenaza del coronavirus a nivel mundial</p></a></li><li><a href="https://cronio.sv/internacionales/lamentable-joven-decide-acabar-con-su-vida-al-enterarse-de-su-embarazo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/87446995_1259460334263492_1369629031623819264_n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/87446995_1259460334263492_1369629031623819264_n-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/87446995_1259460334263492_1369629031623819264_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LAMENTABLE: Joven decide acabar con su vida al enterarse de su embarazo</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://cronio.sv/category/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/negocios/empresarial/fotos-vinculo-de-amor-realiza-pupuseada-de-amor-a-beneficio-de-ninos-con-desnutricion-severa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/image011-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/image011-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/image011-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FOTOS: Vínculo de Amor realiza “Pupuseada de Amor&#8221; a beneficio de niños con desnutrición severa</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/volcatenango-primer-parque-tematico-en-el-salvador-recibe-premio-innovacion-otorgado-por-ares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/f05791c1-e4ec-401d-81a7-a82e2605afbd-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volcatenango, primer parque temático en El Salvador recibe &#8220;Premio Innovación&#8221;, otorgado por ARES</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/cw-business-promueve-la-responsabilidad-digital-en-el-dia-internacional-de-internet-seguro-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04-1000x600.jpg 1000w, https://cronio.sv/wp-content/uploads/2020/02/SD-WAN-Imagen_04-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>C&#038;W BUSINESS PROMUEVE LA RESPONSABILIDAD DIGITAL EN EL DÍA INTERNACIONAL DE INTERNET SEGURO 2020</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/universidad-modular-abierta-uma-realiza-segunda-exposicion-de-buenas-practicas-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2-400x240.jpeg 400w, https://cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2-1000x600.jpeg 1000w, https://cronio.sv/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-08-at-14.13.48-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Universidad Modular Abierta (UMA) realiza segunda exposición de Buenas Prácticas 2019</p></a></li><li><a href="https://cronio.sv/negocios/empresarial/empresa-radicada-en-new-york-envia-donativo-al-recien-inaugurado-trare-en-san-miguel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/BeFunky-collage-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Empresa radicada en New York envía donativo al recién inaugurado TRARE, en San Miguel</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://cronio.sv/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28451"><a href="https://cronio.sv/category/deportes/internacionales-deportes/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28452"><a href="https://cronio.sv/category/deportes/nacionales-deportes/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28459"><a href="https://cronio.sv/category/deportes/extremos/">Extremos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://cronio.sv/category/croniotv/">CronioTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445"><a href="https://cronio.sv/category/croniotv/cronio-al-extremo/">Cronio al Extremo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28446"><a href="https://cronio.sv/category/croniotv/el-salvador-today/">El Salvador Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28447"><a href="https://cronio.sv/category/croniotv/visa-503/">Visa 503</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28448"><a href="https://cronio.sv/category/croniotv/youtuber-dad/">Youtuber-dad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://cronio.sv/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28453"><a href="https://cronio.sv/category/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28454"><a href="https://cronio.sv/category/tendencias/gamers/">Gamers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28455"><a href="https://cronio.sv/category/tendencias/jetset/">Jetset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28456"><a href="https://cronio.sv/category/tendencias/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28457"><a href="https://cronio.sv/category/tendencias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28458"><a href="https://cronio.sv/category/tendencias/vida/">Vida</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://cronio.sv/category/opinet/">Opinet</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://cronio.sv/opinet/un-epitafio-para-el-fmln/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/01/BeFunky-Collage-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un epitafio para el FMLN</p></a></li><li><a href="https://cronio.sv/opinet/2019-derroto-al-bipartidismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/Nayib-Dice-a-arena-y-fmln-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>2019 derrotó al bipartidismo</p></a></li><li><a href="https://cronio.sv/opinet/lectura-para-fin-de-ano-por-mi-gordisima-culpa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/12/2019080502324690359-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lectura para fin de año: Por Mi Gordísima Culpa</p></a></li><li><a href="https://cronio.sv/opinet/golfo-de-fonseca-alcaldes-irresponsables-y-un-tal-dr-stockmann/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/11/Moluscos-08-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Golfo de Fonseca, alcaldes irresponsables y un tal Dr.  Stockmann</p></a></li><li><a href="https://cronio.sv/opinet/la-protesta-ciudadana-es-por-el-aumento-de-impuestos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2019/10/15911138w-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2019/10/15911138w-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2019/10/15911138w-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La protesta ciudadana es por el aumento de impuestos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://cronio.sv/category/redes/">Redes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28449"><a href="https://cronio.sv/category/redes/memes/">Memes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28450"><a href="https://cronio.sv/category/redes/virales/">Virales</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://cronio.sv/internacionales/acto-de-un-indigente-para-una-pareja-de-novios-conmociona-a-miles-de-usuarios-en-redes-sociales/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Acto de un indigente para una pareja de novios, conmociona a miles de usuarios en redes sociales</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>PUBLICADO</p> <span class="mvp-post-date">Hace 17 horas</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePUBLICADO" datetime="2020-02-28">28 febrero, 2020</time></span>
										<meta itemprop="dateModified" content="2020-02-28"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="650" height="386" src="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg 650w, https://cronio.sv/wp-content/uploads/2020/02/Captura-47-300x178.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />																								<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2020/02/Captura-47.jpg">
												<meta itemprop="width" content="650">
												<meta itemprop="height" content="386">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Un video de YouTube ha logrado emocionar hasta las lágrimas a miles de usuarios puesto que en dichas imágenes se reveló el increíble gesto que tuvo un indigente al ver que una pareja se acabada de comprometer en matrimonio. El humilde sujeto quiso darles un regalo por este bello momento que vivían y al hacerlo logró ganarse el corazón de miles de usuarios de varios países del mundo.</p>
<p>Si bien el video de YouTube mostró cómo una joven sorprendió a su novio con una inesperada pedida de matrimonio, miles de usuarios quedaron conmovidos al ver el ‘detalle’ que un indigente que pasaba les hizo a los dos, como muestra de alegría por el momento de felicidad que tenían. Las imágenes de este peculiar momento se volvieron virales en países como México, España y Estados Unidos. ¿Qué pasó exactamente? Aquí te contamos todo al respecto.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Tal como podrás apreciar en este video viral de YouTube, una mujer se encontraba tomándose algunas fotografías junto a su pareja en Savannah, Georgia, Estados Unidos, cuando de pronto decidió sorprenderlo con una fugaz pedida de matrimonio.</p>
<p>El joven no podía creer lo que ella le había preparado y solo atinó a darle el ‘sí’ y abrazarla con fuerza como muestra del inmenso amor que se tenían el uno hacia el otro. Sin embargo, para sorpresa de miles de usuarios de YouTube, un indigente apareció en escena y decidió darles un pequeño ‘detalle’ como muestra de felicitación por tan emotiva escena. <em>(La República)</em></p>
<figure class="wp-block-image size-large"><img class="aligncenter" src="https://larepublica.pe/resizer/YrSNf6SM0zbD3ZS7TyzX2gy5Geg=/646x380/top/smart/arc-anglerfish-arc2-prod-gruporepublica.s3.amazonaws.com/public/6HVYMLMEKFETNNACFKRJIFFVSU.png" alt="" width="689" height="405" /></figure>
<figure class="wp-block-image size-large"><img class="aligncenter" src="https://larepublica.pe/resizer/9zTnO2lTsV_Z_f23lfV-Gb-B9II=/646x380/top/smart/arc-anglerfish-arc2-prod-gruporepublica.s3.amazonaws.com/public/3LWZHKJND5EHJIBEH6BHK3HDK4.png" alt="" width="690" height="406" /></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://cronio.sv/tag/detalle/" rel="tag">detalle</a><a href="https://cronio.sv/tag/felicitacion/" rel="tag">felicitación</a><a href="https://cronio.sv/tag/indigente/" rel="tag">indigente</a><a href="https://cronio.sv/tag/matrimonio/" rel="tag">matrimonio</a><a href="https://cronio.sv/tag/pareja/" rel="tag">pareja</a><a href="https://cronio.sv/tag/principal1/" rel="tag">principal1</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://cronio.sv/internacionales/ultima-hora-reportan-incendio-en-la-iconica-estacion-de-tren-lyon-de-paris/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>¡Última hora! Reportan incendio en la icónica estación de tren Lyon de París</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://cronio.sv/internacionales/video-japoneses-se-van-a-las-tromponas-por-un-cubrebocas-para-el-coronavirus/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>VIDEO: Japoneses se van a las tromponas por un cubrebocas para el coronavirus</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png"/>
																	<meta itemprop="url" content="https://cronio.sv/wp-content/uploads/2018/07/BANNERHOMECRONIO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario Digital Cronio de El Salvador">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="https://www.facebook.com/RinconDelMarES/" target="_blank"><img src="/wp-content/uploads/2018/09/RincodelMAR-400x500px.jpg" ></a>

														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Puede Gustarte</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://cronio.sv/nacionales/judicial/condenan-a-la-alcaldia-de-santa-tecla-a-pagar-a-mides-por-incumplimiento-de-contrato/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/02/2018081215385838282-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Condenan a la alcaldía de Santa Tecla a pagar a MIDES por incumplimiento de contrato</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://cronio.sv/internacionales/video-mujer-se-tatuo-los-ojos-pero-un-error-en-el-proceso-la-esta-dejando-ciega/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-400x240.png 400w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-80x80.png 80w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>VIDEO: Mujer se tatuó los ojos, pero un error en el proceso la está dejando ciega</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">VIDEO: Mujer se tatuó los ojos, pero un error en el proceso la está dejando ciega</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 10 horas</span> <p>on</p> <span class="mvp-post-date">28 febrero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="750" height="532" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155.png" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155.png 750w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-155-300x213.png 300w" sizes="(max-width: 750px) 100vw, 750px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Una mujer polaca de 25 años se tatuó los ojos de color negro, una llamativa tendencia que es cada vez más vista en algunas partes del mundo. Pero el resultado fue dramático: quedó ciega de un ojo y está perdiendo la vista del otro.</p>
<p>Aleksandra Sadowska, de Breslavia, Polonia, quiso imitar a su rapero favorito, un artista llamado Pawel Rak, conocido por su nombre artístico como Popek. En 2012, el músico fue el protagonista de un cortometraje en el que se documentó cómo se tatuó los ojos para teñirlos de un azul oscuro.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BpT6U4oA3fO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BpT6U4oA3fO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BpT6U4oA3fO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ostatnio moja aktywność na insta bardzo spadła, wiele czynników i problemów na to wpłynęło, ale dziękuję tym, którzy nadal mnie obserwują 🙂 Postaram się powoli zacząć częściej coś wrzucać i ożywić profil😊</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/anoxi_cime/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> anoxi_cime</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-24T09:38:38+00:00">Oct 24, 2018 at 2:38am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Aleksandra se contactó con Piotr A, un tatuador de Varsovia. Este accedió a realizarle el experimento, cuyas consecuencias en la salud eran aún desconocidas.</p>
<p>El proceso consistió en tatuar la esclerótica -o, la membrana blanca del globo del ojo- para teñirla permanentemente de color negro.</p>
<p>“Es como si me hubieran apagado cigarrillos en los ojos. Hace dos días que no duermo. Estoy llorando todo el día”, fue la sensación que describió el rapero luego de su propia intervención. Pero él no corrió la misma suerte que su fan.</p>
<p><iframe title="POPEK MONSTER -  EYE TATOO" width="740" height="416" src="https://www.youtube.com/embed/En6m7XiaPBQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BinD2oHA-a5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BinD2oHA-a5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BinD2oHA-a5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">To uczucie, gdy słuchało się jakiegoś artysty przed tym, jak stał się tak popularny 😀 Pozostaje życzyć dalszych sukcesów 💚 Jaki rodzaj muzyki najbardziej lubicie? Ja mam bardzo różnorodny gust pod tym względem 😊 #ruda #redhair #polishgirl #music #muzyka #cute #black #colour #fun #nice #goodnight #selfie #what #you #like #goodluck #miło</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/anoxi_cime/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> anoxi_cime</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-10T20:27:42+00:00">May 10, 2018 at 1:27pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>“Hay evidencia clara de que el tatuador no sabía cómo realizar un procedimiento tan delicado”, declararon los abogados de Aleksandra. A cuatro años de tatuarse los ojos, ya perdió la vista de uno de ellos, y cree que perderá la vista del otro. El tatuador enfrenta una posible pena de prisión.</p>
<p><center></center>“Desafortunadamente, los médicos no tienen mucho optimismo en una posible mejoría. El daño es demasiado profundo y extenso. Me temo que quedaré completamente ciega”, confesó Aleksandra.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B76Zb8Jhs5w/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B76Zb8Jhs5w/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B76Zb8Jhs5w/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I kolejne zdjęcia ❤️ @master_dracula.consequat  Czerwony Kapturek historia prawdziwa #photo #photomodel #photooftheday #photography #photosession #photoshoot #magic #magia #fotosesja #fotografia #red #blue #gwiezdnypyl #alternativemodel #alternativegirl #polishgirl #fairytale #dark #creepy</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/anoxi_cime/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> anoxi_cime</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-29T17:46:43+00:00">Jan 29, 2020 at 9:46am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Mientras tanto, la joven se ha convertido en <em>influencer</em> por su adquirido aspecto demoníaco. Posa en fotos con orejas puntiagudas como si fuera una elfa o una especie de hada del mal. “No me encerraré en el sótano a deprimirme. He dejado mi tristeza atrás, sigo viviendo”, se sinceró.</p>
<p>&nbsp;</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/internacionales/video-mujer-se-tatuo-los-ojos-pero-un-error-en-el-proceso-la-esta-dejando-ciega/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">VIDEO: veterinarios le sacaron toalla del estómago a serpiente pitón en Australia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 10 horas</span> <p>on</p> <span class="mvp-post-date">28 febrero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="750" height="380" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-154.png" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-154.png 750w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-154-300x152.png 300w" sizes="(max-width: 750px) 100vw, 750px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Personal veterinario en Australia grabó el momento en que le sacó una toalla del estómago de una serpiente pitón.</p>
<p>El reptil, identificado como Monty, había ingerido el pedazo de tela.</p>
<p>La serpiente de 18 años fue llevada de urgencia al Small Animal Specialist Hospital (SASH) donde se realizan procedimientos quirúrgicos a animales.</p>
<p>En el video se aprecia cómo con ayuda de un endoscopio, los especialistas detectaron la toalla en el interior de la pitón. Los expertos anestesiaron al ejemplar y la sujetaron con pinzas para poder sacar el textil.</p>
<p>“Una vez que tuvimos un buen agarre, la toalla pudo retirarse cuidadosamente del tracto gastrointestinal con guía endoscópica”, se lee en el video compartido desde la página de Facebook del hospital.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Se desconoce si la serpiente tiene dueño.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/sashvets/videos/502163387164246/?t=2&amp;v=502163387164246" data-width="740">
<blockquote cite="https://www.facebook.com/sashvets/videos/502163387164246/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/sashvets/videos/502163387164246/">Monty Python and The Missing Beach Towel</a></p>
<p>😱 🐍 Monty Python and The Missing Beach Towel😳 We see all kinds of interesting cases in our Avian and Exotics Department, but it&#039;s not every day we see something quite as unusual and as extraordinary as this case. Monty is an 18 year old Female Jungle Carpet Python weighing 5 kg and 3m long, who presented to Dr Olivia Clarke at our Avian and Exotics Department at SASH after she was seen eating an entire beach towel  the night before!  Monty was anaesthetised and radiographs were taken to confirm the location of the start of the towel.A flexible endoscope was placed down Monty&#039;s gastrointestinal tract, which allowed us to visualise the end of the towel sitting in her stomach. With assistance from our internal medicine team, very long forceps were placed through the endoscope and used to grasp the towel. Once we had a good grip, the towel was able to be carefully removed from the gastrointestinal tract with endoscopic guidance. It was smiles all round and we&#039;re happy to report that both Monty and the beach towel have lived to see another day! Monty was discharged from hospital the same day and her owner reports she is back to her happy, hungry self.</p>
<p>Posted by <a href="https://www.facebook.com/sashvets/">SASH &#8211; Small Animal Specialist Hospital</a> on Sunday, 23 February 2020</p></blockquote>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/internacionales/video-veterinarios-le-sacaron-toalla-del-estomago-a-serpiente-piton-en-australia/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://cronio.sv/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Fiscalía allana presidencia de Costa Rica por presunta violación de privacidad de ciudadanos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=46&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/30364b3c124c3e45aadb77555de2f3df?s=92&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>PUBLICADO</p> <span class="mvp-post-date">Hace 12 horas</span> <p>on</p> <span class="mvp-post-date">28 febrero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://cronio.sv/author/redaccion/" title="Entradas de Redaccion Cronio" rel="author">Redaccion Cronio</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="750" height="418" src="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-151.png" class="attachment- size- wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Sin-título-151.png 750w, https://cronio.sv/wp-content/uploads/2020/02/Sin-título-151-300x167.png 300w" sizes="(max-width: 750px) 100vw, 750px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="has-drop-cap">La fiscalía de Costa Rica allanó este viernes la Casa Presidencial y un ministerio como parte de una investigación sobre una unidad gubernamental de análisis de datos, ante sospechas de que el órgano violó la privacidad de las personas.</p>
<p>La Fiscalía General de la República realizó 10 allanamientos en la presidencia, el Ministerio de Planificación y cuatro residencias particulares, indicó la dependencia en un comunicado.</p>
<p>Señaló que se investigan a ocho personas en el caso, incluido el presidente Carlos Alvarado -quien no se encontraba en Casa Presidencial al momento del allanamiento-, el ministro de la Presidencia Victor Morales, y los tres integrantes de la UPAD.</p>
<p>La investigación busca pruebas de posibles delitos de violación de datos personales, abuso de autoridad y prevaricato.</p>
<p>«Nos encontramos de puertas abiertas a todos los requerimientos judiciales por parte de la fiscalía», dijo la ministra de Comunicación, Nancy Marín, en un video distribuido por la presidencia.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncios -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="1846962583"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Agregó que el ministro Morales se puso a disposición de las autoridades judiciales para entregar la información y el equipo requeridos.</p>
<p>El caso estalló el 21 de febrero con la publicación del decreto de creación de la Unidad Presidencial de Análisis de Datos (UPAD), que despertó fuertes críticas por la posibilidad de que accediera a información considerada confidencial.</p>
<p>El mismo día en que fue publicado en la Gaceta Oficial, Alvarado derogó el decreto, y dos días después ordenó suspender su actividad.</p>
<p>El gobierno argumentó que la unidad fue creada para recopilar información que permitiera orientar políticas públicas.</p>
<p>«Se presume que, entre las labores de este grupo, se habría ordenado pedir datos personales y sensibles de los ciudadanos a diferentes instituciones y se cree que Alvarado tenía conocimiento de esto», señaló la fiscalía.</p>
<p>La revelación de la existencia de la UPAD desató un revuelo político en Costa Rica, que llevó a la Asamblea Legislativa (parlamento) a abrir una investigación, al igual que la Defensoría de los Habitantes.<br />
Alvarado admitió que «se cometieron errores» con la creación de la UPAD y dijo que colaboraría con las investigaciones para probar que no hubo vulneración de la privacidad.</p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://cronio.sv/internacionales/presidencia-de-costa-rica-por-presunta-violacion-de-privacidad-de-ciudadanos/" rel="bookmark"><span class="mvp-post-add-link-but">SIGA LEYENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-2" class="mvp-side-widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsOSwxLDYw" href="https://www.facebook.com/elsalvadortravel//" target="_blank"><img src="https://cronio.sv/wp-content/uploads/2019/12/ataco-1.jpg" /></a></div></div></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-6883188387034598"
     data-ad-slot="2944421836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo Más Leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://cronio.sv/nacionales/sucesos/captan-momento-exacto-de-un-choque-entre-dos-parejas-de-motociclistas-en-soyapango/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/02/Captura-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">Hace 22 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Captan momento exacto de un choque entre dos parejas de motociclistas, en Soyapango</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://cronio.sv/tendencias/jetset/videos-noelia-vuelve-a-caldear-instagram-con-sensuales-transparencias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://cronio.sv/wp-content/uploads/2020/02/noelia-9ff933d1ed3affc2c982ef19240a238b-1200x800-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/noelia-9ff933d1ed3affc2c982ef19240a238b-1200x800-1-400x240.jpg 400w, https://cronio.sv/wp-content/uploads/2020/02/noelia-9ff933d1ed3affc2c982ef19240a238b-1200x800-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://cronio.sv/wp-content/uploads/2020/02/noelia-9ff933d1ed3affc2c982ef19240a238b-1200x800-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://cronio.sv/wp-content/uploads/2020/02/noelia-9ff933d1ed3affc2c982ef19240a238b-1200x800-1-80x80.jpg 80w, https://cronio.sv/wp-content/uploads/2020/02/noelia-9ff933d1ed3affc2c982ef19240a238b-1200x800-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Jetset</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VIDEOS: Noelia vuelve a caldear Instagram con sensuales transparencias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://cronio.sv/"><img src="https://cronio.sv/wp-content/uploads/2018/03/logo-portada-3.png" alt="Diario Digital Cronio de El Salvador" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CronioSV2/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/croniosv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/croniosv/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UC9uaphREcIxCZHQgmoxkn0g/videos?disable_polymer=1" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23462" class="Contac-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-23462"><a href="https://cronio.sv/contactanos/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 Diario Digital Cronio</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/bootstrap-hover-dropdown.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/imagesloaded.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-woo/../assets/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/wp-all-in-one-grid/inc-team/../assets/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cronio.sv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cronio.sv/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 12000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 9000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 9000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>